Title Page

Greek Enchiridion:

A Concise Handbook of Grammar for Translation and Exegesis

William Graham MacDonald

ii

Copyright © 2005 by

William Graham MacDonald

Copyright of electronic edition © 2005 by

BibleWorks, LLC

The NT Greek text used is that of Novum Testamentum Graece,

27th edition, edited by Kurt Aland et al., © 1993

Copyright of hard copy edition © 1986 by

Hendrickson Publishers

P.O. Box 3473

Peabody, MA 01961-3111

ISBN 0-913573-18-3


Contents

How to Use the Greek Enchiridion | 1
§1 Verbs, Infinitives, Participles | 3
Verb Forms | 3
Voice | 4
Kinds of Action | 7
Aorist Tense | 9
Present Tense | 19
Imperfect Tense | 27
Future Tense | 31
Perfect Tense | 35
Pluperfect Tense | 39
Mood | 41
Functions of Mood | 43
Indicative Mood | 43
Subjunctive Mood | 44
Optative Mood | 47
Imperative Mood | 48
Prohibitions | 50
Infinitives | 51
Participles | 55
Functions of the Participle | 55
Substantival Participles | 55
Adverbial Participles | 56
Adjectival Participles | 58
Verbal Participles | 59
Key Declensions | 61
§2 Nouns, Case Usage, Pronouns | 63
Declensions of Nouns | 63
Declensional Inflections | 71
Case Distinctions | 73
Vocative Case | 74
Nominative Case | 75
Genitive Case | 79
Ablative Case | 83
Dative Case | 85
Instrumental Case | 87
Locative Case | 88
Accusative Case | 89
Case and Use Analysis | 94
Pronoun Paradigms | 95
Coordination of Relative Pronouns | 102
§3 Adjectives, Adverbs, Articles | 107
Adjectives | 107
Comparative and Superlative | 108
Adverbs | 111
Comparative and Superlative | 111
Articles | 113
Functions of the Article | 115
Anarthrous Construction | 118
Translation of Greek Article | 120
Attributive Position | 122
§4 Negatives, Conditional Sentences, Prepositions, Accents, Conjunctions | 123
Negatives | 123
Conditional Sentences | 126
Class 1 Conditions | 127
Class 2 Conditions | 128
Class 3 Conditions | 129
Class 4 Conditions | 130
Informal Implied Conditions | 130
Irregularities in Use of Conditions | 131
Prepositions | 132
Accents | 133
Proclitics and Enclitics | 135
Conjunctions | 137
§5 Textual Transcription Technique | 139
Principles for Textual Transcription | 140
1 Corinthians 11:2-5 Transcribed | 142
Technical Guidelines | 143
Philippians 3:17-20 Transcribed | 151
Luke 6:27-3 Transcribed | 152
§6 A Verb Bank of Principle Parts | 153
§7 Indices | 201
Index of Biblical Citations | 201
Index of Key Terms and Paradigms | 209


How to Use

page 1

How to Use the Greek Enchiridion

This Enchiridion (evn + cei,r + i;dion — 'in one's own hand') summarizes the fundamentals of Greek grammar and syntax in handbook format. It is serves as a concise reference manual for anyone who has been introduced to Greek by an introductory textbook and is ready to work at translation and exegesis.

Paradigms, principal parts of verbs, charts, systematic statements about usage, and the technique of textual transcription are featured. Placed within easy reach, the Greek Enchiridion will teach only when the one wanting to contemplate the grammatical structures accesses its help. This manual is designed to make it easy to look up grammatical relations about which one is uncertain. In many ways this grammatical compilation meets the expositor’s need to have before one's eyes a compact summary of grammatical and exegetical supports. It is no shame to view in electronic memory rules and forms one does not use often enough to carry fully in one's head. This Enchiridion justifies itself on the same principle as that of a dictionary. It is meant to be consulted as a grammatical dictionary. (See the concluding, extensive Index of Key Terms and Paradigms.)

The Greek Enchiridion is designed for both deductive and inductive study. That is, following the presentation of each grammatical principle, illustrations in Greek texts are provided so that one can inspect and analyze the grammar (inductively), and not just hear it (deductively) in the stated principles.

For three cogent reasons, 96% of the illustrations provide only the Greek text and its biblical reference: (1) If translation is provided immediately following each line of Greek text, there exists the danger of forming a dependency relationship with it, thwarting the inductive value to be had in tracing out the meaning for oneself. All the while the safety net of the exact location of the translations in English Bibles is there should one really need to use them.

page 2

(2) Inclusions of translations would have the disadvantage of increasing the volume by about 36%, and even more disadvantageously, of separating grammatical captions by about twice the space, making it all the more difficult to see the entire configuration of a topical section at once. The practice of miniaturization is the key to visualization; it produces a greater “depth of field” as in photography. (3) The examples chosen as far as possible employ easy vocabulary.

Most people seem to be taught beginning Greek from the same grammar from which their own teacher originally studied. For those whose introductory studies were from J. Gresham Machen's New Testament Greek for Beginners, the following components of this handbook will be new material: anarthrous constructions, the ablative, instrumental, and locative cases, the pluperfect tense, usage within tenses, the optative mood, and the grammar of conditions.

In the analysis of cases, the designations of both the Sanskritic eight-case and the Germanic five-case systems have been given on opposite ends of the same line. One can designate cases by the appropriate terms with which one feels most comfortable.

Considerable attention has been given to textual transcription because this process of making the text flow into its natural subordinations and parallels both requires grammatical understanding and further clarifies syntactical relationships in the process of detection.

This work has been influenced not a little by my Greek teachers of the mid-50s: Clarence B. Hale, Merrill C. Tenney, A. Berkeley Mickelsen, and Gerald F. Hawthorne, and a decade later, Frank Stagg. To each of these men I owe special thanks and appreciation.


Verbs,Infinitives,Participles,Verb Forms

page 3

1 Verbs, Infinitives, Participles, Verb Forms

The verb of a Greeksentence must be respected as its most important word as well as its most complex form.

Verb-Form Families:

-mi verbs: | di,dwmi,,, ti,qhmi, avpo,llumi
 | Theseare very old verbs; they have disappeared from modern Greek.

-w verbs: | lu,w, ble,pw, paideu,w
 | This is the most common verb family in biblical Greek.

Clans within the -w Verb Family:

-lu,w,-e,wand-o,w Contract Verbs: | avgapa,w file,w tuflo,w
 | The short vowels are contracted out so that the dictionary form fil e,w becomes filw/ in the present indicative.

-lw, -rw Liquid Verbs
(having a frictionless consonant —l, r—capableof being prolonged like a vowel):

avposte,llw.
Note the change in the liquid verb in the future tense:

avposte,llw, fut. = avpostelw/; ai;rw, fut. = avrw/.

-nw Nasal Verbs (a variation within liquid verbs)

me,nw, fut. = menw/.

page 4

Voice

The form indicating voice tells what to expect as to the relationship of the verb to its subject.

ActiveVoice:

The subject produces the action.The subject may be a noun, pronoun, or a proper noun, or be found in the person and number of the verb itself as seen in the following examples respectively:

h` ga.r au;rion merimnh,sei e`auth/j\ (Matt 6:34)

evkei/noj[ = o` para,klhtoj ] marturh,sei peri. evmou/\ (John 15:26)

avne,bh Pe,troj eivj VIerousalh,m (Acts 11:2)

Ti, ou=n evrou/men pro.j tau/taÈ (Rom 8:31)

Passive Voice:

The subject is acted upon or receives the action. The verb has a different ending from the active voice, and this alerts the reader to the passive meaning.

de. Cristo.j khru,ssetai (1 Cor 15:12); evdida,cqhte (2 Thes 2:15)

The divine passive implies that God is the unspecified doer of the action.

kata. avpoka,luyin evgnwri,sqh moi to. musth,rion (Eph 3:3)

page 5

Middle Voice:

Found in Greek but not in English, the middle voice seems to be a hybrid of the active and passive voices. With a reflexive force the subject produces and receives the action. The middle voice is to verbs what the dative case is to nouns; it has an interest “to” or “for” the subject, involving the subject in the consequences of the action. Compare the Hebrew Hithpael conjugation.

The middle forms are the same as the passive voice except in the future, future perfect, and first and second aorist. The ambiguity of the middle or passive forms of the present and perfect must be resolved from the context.

Contrast of the Active and Middle Voices of the Same Verb:

pei,qw: persuade, Matt 27:20 | pei,qomai: obey, believe [‘persuade oneself’] Heb 13:17,18
avpe,cw: receive [‘have from’] Matt 6:2 | avpe,comai: abstain [‘keep oneself from’] 1 Thes 4:3
avpodi,wmi: pay [‘give from’] Matt 20:8 | avpodi,domai: sell [‘give for one's own profit’] Acts 5:8
avpo,llumi: destroy, Mark 1:24 | avpo,llumai: commit suicide [‘destroy oneself’] Mark 4:38
fai,nw: shine, give light, John 5:35 | fai,nomai: appear [‘give light to oneself’] Matt 2:7

Regular Verbs:

A regular verb has six principal parts formed from the same root.

 | Present | Future | Aorist | Perfect-Active | Perfect-Middle | Passive
e.g., | lu,w | lu,sw | e;lusa | le,luka | le,lumai | evlu,qhn

From these six principal parts all the tenses of the verb can be constructed or recognized.

For instance, the imperfect is built on the present stem, and the pluperfect is built on the perfect base.

page 6

Irregular Verbs:

An irregular Greek verb may have more than one way to spell a principal part, or in those principal parts it does have, it shows they were derived from different roots. For example, like English verbal irregularity in go, went, gone [went originating from a different root], the Greek word fe,rw illustrates irregularity: fe,rw oi;sw h;negka evnh,noca evnh,negmai hvne,cqhn.

(The first three principal parts are heterogeneous, and the last four are homogeneous.)

DefectiveVerbs: These lack the forms for one or more voices. Numerous verbs are defective: e;rcomai, avgwni,zomai, seba,zomai, de,comai.

Deponent Verbs: These verbs are defective in the active voice but have an active meaning although they are middle or passive in form: e;rcomai ma,comai evpistamai.

Equative Verbs: Linking a noun with another noun or modifier, an equative verb (like eivmi,or gi,nomai): (1) does not take an object; (2) is not used in the passive voice.

Nominal Clauses:Sometimes the key nonverbal words of a clause or sentence are placed together without writing the implied verb to be that the translator can easily surmise.

kai. h` evlpi.j h`mw/n bebai,a u`pe.r u`mw/n (2 Cor 1:7)

pisteu,ete, moi o[ti evgw. evn tw/| patri. kai. o` path.r evn evmoi,\ (John 14:11)


Kinds of Action

page 7

Kinds of Verbal Action

Kind of action is the major consideration in Greek tenses. In English the time of the action (past, present, future) is primary. But in Greek a tense denotes how the action happens in terms of its being linear, punctiliar, completed, or undefined. It also indicates the time of the action in the indicative mood. Other moods determine the time for translational purposes from the context.

Simple Action: Aorist Tense

English has no aorist tense with which to compare it. The Greek aorist simply predicates action without indication of initiation or termination, completeness or incompleteness. This simplicity is sometimes described as being punctiliar, as seeing the action as a whole:

pragmateu,sasqe evn w-| e;rcomaiÅ (“Trade [the assets] until I come”—Luke 19:13))

Symbol: a large F

Note: The fallacy of thinking of the aorist as being a point in time (rather than a circle) can be seen in the following example:

tessera,konta kai. e]x e;tesin oivkodomh,qh o` nao.j ou-toj (John 2:20).

page 8

Linear Action:

Imperfect tense and Present tense; sometimes the Future tense.

1. Continuous, progressive action:

to. fw/j evn th/| skoti,a| fai,nei ( John 1:5). Symbol: —————

2. Repeated action in a series, i.e., iterative: Symbol: . . . . . . . . . . .

ch,ra de. h=n evn th/| po,lei evkei,nh| kai. h;rceto pro.j auvto.n ( Luke 18:3).

Punctiliar Action:

Context may indicate an Aorist, Present, or Future to be squeezed down to a temporal point. Symbol: •

Eivsh/lqen de. satana/j eivj VIou,dan ( Luke 22:3)

avkou,wn eivpa,tw\ e;rcouÅ kai. o` diyw/n evrce,sqw ( Rev 22:17)

evleu,somai de. tace,wj pro.j u`ma/j eva.n o` ku,rioj qelh,sh| ( 1 Cor 4:19)

Completed Action:

Perfect and Pluperfect tenses; the action is culminated and endures as accomplished. Symbol: •—————

page 9

Aorist Tense

Structure of the Aorist Indicative:

First Aorist

act.: | augment + pres. stem + sav (3s =se) + secondary endings: | e; lu s a
mid.: | augment + pres. stem + sav (2s =sw) + secondary endings: | e; lu sav, mhn
pass. | augment + pres. stem + qh + secondary act. ends. n, s, -, men, te, san: | ev lu, qh n

Second Aorist

act.: | augment + aorist stem + variable vowel + secondary act. ends.: | same as imperfect after stem; ex. from lei,pw, not lu,w. | e; lip on
mid.: | augment + aorist stem + variable vowel + secondary mid. ends.: | same as imperfect after stem. | ev lip o, mhn
pass.: | augment + aorist stem + h + secondary act. ends. n, s, -, men, te, san: | ev li,p h n

Translational Options of the Indicative Mood into English:

Because the aorist tense simply denotes occurrence without reference to initiation, progress, completion, it is usually translated from the indicative mood by a past tense. (The other moods will not be bound to show this past aspect of the aorist indicative).

Active: | e;luse—he loosed; | e;lipe—he lacked
Middle: | evlu,sato—he loosed himself; | evli,peto—he fell short of himself
Passive: | evlu,qh—he was loosed; | evli,ph—he was in need.

page 10

Uses of the Aorist Tense:

1. Pure Aorist:

The action is characteristically viewed as a whole.

The action may have endured over a period of time seen as a whole:

[~Hrw,|dhj] evfobh,qh to.n o;clon( o[ti w`j profh,thn auvto.n [VIwa,nnhj] ei=con (Matt 14:5).

The action may have comprised telescoped events seen as a whole:

o` qeo.j lalh,saj toi/j patra,sin evn toi/j profh,taij 2 evpV evsca,tou tw/n h`merw/n tou,twn evla,lhsen h`mi/n evn ui`w/| (Heb 1:1-2).

The whole action may have taken only an instant: evpau,sato lalw/n (Luke 5:4)

Action not yet accomplished may be viewed as a whole:

a=ron to. so.n kai. u[pageÅ (Matt 20:14).

2. Literary Aorist:

A writer writes with the perspective of the reader after a letter arrives:

Tau/ta e;graya u`mi/n peri. tw/n planw,ntwn u`ma/jÅ (1 John 2:26).

3. Periphrastic Aorist Construction:

This is a construction rather than a use and occurs only once in the NT—Luke 23:19 (Robertson, GGNTLHR, p. 375).

page 11

Paradigms of the Aorist Indicative Active

First Aorist: lu,w |  |  | Second Aorist: lei,pw
Active | Middle | Passive | Active | Middle | Passive
e;lusa | evlusa,mhn | evlu,qhn | e;lipon | evlipo,mhn | evli,phn
e;lusaj | evlu,sw | evlu,qhj | e;lipej | evli,pou | evli,phj
e;luse | evlu,sato | evlu,qh | e;lipe | evli,peto | evli,ph
evlu,samen | evlusa,meqa | evlu,qhmen | evli,pomen | evlipo,meqa | evli,phmen
evlu,sate | evlu,sasqe | evlu,qhte | evli,pete | evli,pesqe | evli,phte
evlu,san | evlu,santo | evlu,qhsan | e;lipon | evli,ponto | evli,phsan

Liquid-Nasal Aorist: fai,nw
Active | Middle | Passive
e;fhna | evfhna,mhn | evfa,nhn
e;fhnaj | evfh,nw | evfa,nhj
e;fhne | evfh,nato | evfa,nh
evfh,namen | evfhna,meqa | evfa,nhmen
evfh,nate | evfh,nasqe | evfa,nhsan
e;fhnan | evfh,nanto | evfa,nhsan

The third letter of the Active and Middle voices is often a as it is in the Passive voice.

page 12

More Paradigms of the First Aorist:

Active Voice (lu,w)
Subjunctive | Optative | Imperative | Infinitive | Participle
lu,sw | lu,saimi |  |  | lu,saj | nom. s. m
lu,sh|j | lu,saij | lu/son |  | lu,sasa | nom. s. f
lu,sh| | lu,sai | lusa,tw |  | lu/san | nom. s. n.
lu,swmen | lu,saimen |  |  |  |
lu,shte | lu,saite | lu,sate |  |  |
lu,swsi | lu,saien | lusa,ntwn sa,twsan | lu/sai |  |

First Aorist: Middle Voice
Subjunctive | Optative | Imperative | Infinitive | Participle
lu,swmai | lusai,mhn |  |  | lusa,menoj | nom. s. m
lu,sh| | lu,saio | lu/sai |  | lusame,nh | nom. s. f
lu,shtai | lu,saito | lusa,sqw |  | lusa,menon | nom. s. n.
lusw,meqa | lusai,meqa |  |  |  |
lu,shsqe | lu,saisqe | lu,sasqe |  |  |
lu,swntai | lu,sainto | lusa,sqwn sqwsan | lu,sasqai |  |

page 13

Additional Paradigms of the Second Aorist: Active Voice (lei,pw)

First Aorist: Middle Voice
Subjunctive | Optative | Imperative | Infinitive | Participle
li,pw | li,poimi |  |  | lipw,n | nom. s. m
li,ph|j | li,poij | li,pe |  | lipou/sa | nom. s. f
li,ph| | li,poi | lipe,tw |  | li,pon | nom. s. n.
li,pwmen | li,poimen |  |  |  |
li,phte | li,poite | li,pete |  |  |
li,pwsi | li,poien | lipo,ntwn e,twsan | lipei/n |  |

Second Aorist: Middle Voice (lei,pw)
Subjunctive | Optative | Imperative | Infinitive | Participle
li,pwmai | lipoi,mhn |  |  | lipo,menoj | nom. s. m
li,ph| | li,poio | lipou/ |  | lipome,nh | nom. s. f
li,phtai | li,poito | lipe,sqw |  | lipo,menon | nom. s. n.
lipw,meqa | lipoi,meqa |  |  |  |
li,phsqe | li,poisqe | li,pesqe |  |  |
li,pwntai | li,pointo | lipe,sqwn stwsan | lipe,sqai |  |

page 14

Additional Paradigms of the First Aorist: Passive Voice

First Aorist: Passive Voice
Subjunctive | Optative | Imperative | Infinitive | Participle
luqw/ | luqei,hn |  |  | luqei,j | nom. s. m
luqh/j | luqei,hj | lu,qhti |  | luqei/sa | nom. s. f
luqh|/ | luqei,h | luqh,tw |  | luqe,n | nom. s. n.
luqw/men | luqei,hmen |  |  |  |
luqh/te | luqei,hte | lu,qhte |  |  |
luqw/si | luqei,hsan | luqe,ntwn qh,twsan | luqh/nai |  |

Additional Paradigms of the Second Aorist: Passive Voice

Second Aorist: Passive Voice
Subjunctive | Optative | Imperative | Infinitive | Participle
lipw/ |  |  |  | lipei,j | nom. s. m
liph/j |  | li,phqi |  | lipei/sa | nom. s. f
liph|/ |  | liph,tw |  | lipe,n | nom. s. n.
lipw/men |  |  |  |  |
liph/te |  | li,phte |  |  |
lipw/?si |  | lipe,ntwn h,twsan | liph/nai |  |

page 15

Paradigms of the mi Conjugation (di,dwmi)

Second Aorist Active
Indicative | Subjunctive | Imperative | Infinitive | Participle
e;dwka | dw/ |  |  | dou,j | nom. s. m
e;dwkaj | dw|/j | do,j |  | dou/sa | nom. s. f
e;dwke | dw|/ | do,tw |  | do,n | nom. s. n.
evdw,kamen | dw/men |  |  |  |
evdw,kate | dw/te | do,te |  |  |
e;dwkan | dw/si | do,ntwn twsan | dou/nai |  |

Second Aorist Middle
Indicative | Subjunctive | Imperative | Infinitive | Participle
edo,mhn | dw/mai |  |  | do,menoj | nom. s. m
e;dou | dw|/ | dou/ |  | dome,nh | nom. s. f
e;doto | dw/tai | do,sqw |  | do,menon | nom. s. n.
evdo,meqa | dw,meqa |  |  |  |
e;dosqe | dw/sqe | do,sqe |  |  |
e;donto | dw/ntai | do,sqwn sqwsan | do,sqai |  |

page 16

Paradigms of the mi Conjugation: [Second] Aorist Passive

[ Second Aorist ] Passive
Indicative | Subjunctive | Imperative | Infinitive | Participle
evdo,qhn | doqw/ |  |  | doqei,j | nom. s. m
evdo,qhj | doqh/|j | do,qhti |  | doqsi/sa | nom. s. f
evdo,qh | doqh|/ | doqh,tw |  | doqe,n | nom. s. n.
evdo,qhmen | doqw/men |  |  |  |
evdo,qhte | doqh/te | do,qhte |  |  |
evdo,qhsan | doqw/si | doqe,ntwn h,twsan | doqh/nai |  |

Paradigms of Liquid-Nasal Aorist Passive in the Oblique Moods (fai,nw)

Indicative | Subjunctive | Imperative | Infinitive | Participle
 | fanw/ |  |  | fanei,j | nom. s. m
 | fa,nh/j | fa,nhqi |  | favnei/sa | nom. s. f
 | fa,h/| | fanh,tw |  | fane,n | nom. s. n.
 | fanw/men |  |  |  |
 | fanh/te | fa,nhte |  |  |
 | fanw/si | fane,ntwn h/twsan | fanh/nai |  |

page 17

Paradigms of the Liquid-Nasal Aorist Oblique Moods

Active Voice (fai,nw)
Indicative | Subjunctive | Imperative | Infinitive | Participle
 | fh,nw |  |  | fh,naj | nom. s. m
 | fh,nh|j | fh/non |  | fh,nasa | nom. s. f
 | fh,nh| | fhna,tw |  | fh/nan | nom. s. n.
 | fh,nwmen |  |  |  |
 | fh,nhte | fh,nate |  |  |
 | fh,nwsi | fhna,ntwn a,twsan | fh/nai |  |

Middle Voice (fai,nw)
Indicative | Subjunctive | Imperative | Infinitive | Participle
 | fh,nwmai |  |  | fhna,menoj | nom. s. m
 | fh,nh| |  |  | fhname,nh | nom. s. f
 | fh,nhtai | fh/nai |  | fhna,menon | nom. s. n.
 | fhnw,meqa | fha,sqw |  |  |
 | fh,nhsqe | fh,nasqe |  |  |
 | fh,nwntai | fhna,sqwn a,sqwsan | fh,nasqai |  |


Verb Ending Patterns

page 18

Verb Ending Patterns (Exclusive of Variable Vowels)

Primary Endings (W verbs) |  |  | Secondary Endings (W verbs)
Present |  | —Ind., Subjn. | Imperfect | —Ind.
Future |  | —Ind. | Aorist (1 & 2) | —Ind.
Perfect |  | —Ind. Subjn. | Pluperfect | —Ind.
Aorist (1 & 2) |  | —Subjn. |  |
Active |  | Middle / Passive | Active | Middle / Passive
1 | (w) — men | mai meqa | (on) n men | mhn meqa
2 | (eij) j te | (h|) [sai] sqe | (ej) j te | [so] sqe
3 | (ei) — si, n | tai ntai | (e, ei) — n, san | to nto

Imperative Endings (W verbs)
 | Present Active |  | Present Middle | Aorist 1&2 Active | Aorist 1&2 Middle | Aorist 1&2 Passive
2 | (e) | te | ou sqe | (on, e) te | (ai, ou) sqe | (ti, qi) te
3 | tw | ntwn twsan | sqw sqwn sqwsan | tw ntw twsan | sqw sqwn sqwsan | tw ntwn twsan


Present Tense

page 19

Present Tense

Structure:

present stem

+ variable vowel (if any)

+ primary endings: lu, w

(dictionary form
less endings)

o or e
(before consonants)

Active

1s
2s
3s

[w]
[ei]j
[ei]

1p
2p
3p

men
te
si

Passive

1s
2s
3s

mai
[sai]
tai

1p
2p
3p

meqa
sqe
ntai

Translational Options of the Indicative Mood in English:

Active | lu,ei | Middle | lu,etai
regular | he looses | regular | he looses himself
progressive | he is loosing | progressive | he is loosing himself
emphatic | he does loose | emphatic | he does loose himself
iterative | he keeps loosing | iterative | he keeps loosing himself
historical | he loosed | historical | he loosed himself
futuristic | he will loose | futuristic | he will loose himself
 |  | Passive |
 |  | regular | he is loosed
 |  | progressive | he is being loosed
 |  | iterative | he keeps being loosed
 |  | historical | he was loosed
 |  | futuristic | he will be loosed

page 20

Uses of the Present Tense:

1. Continuous Present: The action endures without cessation:

o` ko,smoj ouv ginw,skei h`ma/j (1 John 3:1).

2. Iterative Present: Continual action under the right conditions is predicated. This use may also be called the Proverbial Present:

e[kastoj de. peira,zetai u`po. th/j ivdi,aj evpiqumi,aj (James 1:14).

3. Historical Present: With the excitement of present action, a present verb can narrate what actually transpired in antecedent time:

e;rcetai o` Fi,lippoj kai. le,gei tw/| VAndre,a| (John 12:22).

4. Futuristic Present: A future act is so certain in the writer’s thought that it is contemplated by him as if it were going on at the time of speaking:

i;de a;gw u`mi/n auvto.n e;xw( . . . 5 evxh/lqen ou=n o` VIhsou/j e;xw (John 19:4-5).

5. Immediate Present: The action continues momentarily:

Aivne,a( iva/tai, se VIhsou/j Cristo,j\ (Acts 9:34)

6. Periphrastic Present Construction: present of eivmi, + present participle

eu`rh,kamen to.n Messi,an( o[ evstin meqermhneuo,menon cristo,jÅ (John 1:41)

page 21

Paradigms of the Present Tense

Active Voice lu,w
 | Indicative | Subjunctive | Optative | Imperative | Infinitive
1s | lu, w | lu, w | lu, oi mi |  |
2s | lu, eij | lu, h|j | lu, oi j | lu/ e
3s | lu, ei | lu, h| | lu, oi | lu e, tw
1p | lu, o men | lu, w men | lu, oi men |
2p | lu, e te | lu, h te | lu, oi te | lu, e te
3p | lu, ousi | lu, w si | lu, oi en | lu o, ntwn e, twsan
 |  |  |  |  | lu, ein
Participle: lu,wn, lu,ousa, lu,on, etc., ‘loosing’ (full paradigm, p. 61)

 | Indicative | Subjunctive
I loose |  | I should loose I may loose I might loose 1p let us loose s.o. or s.t.

Optative | Imperative | Infinitive
I ought to loose I would loose | 2s loose 3s cause him to loose let [= make] him loose s.o. or s.t. 2p [all of you] loose 3p make them loose s.o. or s.t. cause them to loose | to loose

page 22

Middle and Passive Voice of the Present Tense: lu,w

Middle and Passive Voice lu,w
 | Indicative | Subjunctive | Optative | Imperative | Infinitive
1s | lu, o mai | lu, w mai | lu oi, mhn |  |
2s | lu, h| | lu, h| | lu, oi o | lu, ou
3s | lu, e tai | lu, h tai | lu, oi to | lu e, sqw
1p | lu o, meqa | lu w, meqa | lu oi, meqa |
2p | lu, e sqe | lu, h sqe | lu, oi sqe | lu, e sqe
3p | lu, o ntai | lu, w ntai | lu, oi nto | lu e, sqwn sqwsan
 |  |  |  |  | lu, e sqai
Participles (paradigm, p. 62)

 | Indicative | Subjunctive
I am loosing myself I am being loosed |  | I might loose myself I may loose myself I should loose myself 1p Let us loose ourselves 3s let/make him loose himself [Pres. subjn. is rare in NT]

Optative | Imperative | Infinitive
I would loose myself [Pres. opt. is rare in NT] | 2s loose yourself , be loose 2p loose yourselves; be loose 3p cause them to loose themselves | to loose oneself to be loose

page 23

More Paradigms of the Present Tense: Contract Verbs

Active Voice of the Contract Verbs: plana,w, lale,w
Indicative | Subjunctive | Imperative | Infinitive | Participle
planw/ | planw/ |  |  | planw/n | nom. s. m
plana|/j | plana|/j | pla,na |  | planw/sa | nom. s. f
plana|/ | plana|/ | plana,tw |  | planw/n | nom. s. n.
planw/men | planw/men |  |  |  |
plana/te | plana/te | plana/te |  |  |
planw/si | planw/si | planw,ntwn a,twsan | plana/n |  |
lalw/ | lalw/ |  |  | lalw/n | nom. s. m.
lalei/j | lalh|/j | la,lei |  | lalou/sa | nom. s. f.
lalei/ | lalh|/ | lalei,tw |  | lalou/n | nom. s. n.
lalou/men | lalw/men |  |  |  |
lalei/te | lalh/te | lalei/te |  |  |
lalou/si | lalw/si | lalou,ntwn ei,twsan | lalei/n |  |

page 24

Present Tense of an Omicron Contract Verb in the Active Voice: plhro,w

Active Voice of the Contract Verbs: plana,w, lale,w
Indicative | Subjunctive | Imperative | Infinitive | Participle
plhrw/ | plhrw/ |  |  | plhrw/n | nom. s. m
plhroi/j | plhroi/j | plh,rou |  | plhrou/sa | nom. s. f
plhpoi/ | plhpoi/ | plhpou,tw |  | plhrou/n | nom. s. n.
plhrou/men | plhrw/men |  |  |  |
plhrou/te | plhrw/te | plhrou/te |  |  |
plhrou/si | plhrw/si | plhrou/ntwn ou,twsan |  |  |
 |  |  | plhrou/n (Luke 9:31) |  |

Present Tense of a mi Verb in the Active Voice: di,dwmi
Indicative | Subjunctive | Imperative | Infinitive | Participle
di,dwmi | didw/ |  |  | didou,j | nom. s. m
di,dwj | didw|/j | di,dou |  | didou/sa | nom. s. f
di,wsi | didw|/ | dido,tw |  | dido,n | nom. s. n.
di,domen | didw/men |  |  |  |
di,dote | didw/te | di,dote |  |  |
dido,asi | didw/si | dido,ntwn o,twsan | dido,nai |  |

page 25

Present Tense of Alpha Contract Verb—Middle or Passive Voice: plana,w

Indicative | Subjunctive | Imperative | Infinitive | Participle
planw/mai | same as ind. |  |  | planw,menoj | nom. s. m
plana/| | ß | planw/ |  | planwme,nh | nom. s. f
plana/tai | ß | plana,sqw |  | planw,menon | nom. s. n.
planw,meqa | ß |  |  |  |
plana/sqe | ß | plana/sqe |  |  |
planw/ntai | ß | plana,sqwn a,sqwsan | plana/sqai |  |

Present Tense of Epsilon Contract Verb—Middle or Passive Voice: lale,w

Indicative | Subjunctive | Imperative | Infinitive | Participle
lalou/mai | lalw/mai |  |  | lalou,menoj | nom. s. m
lalh/| | lalh/| | lalou/ |  | laloume,nh | nom. s. f
lalei/tai | lalh/tai | lalei/sqw |  | lalou,menon | nom. s. n.
lalou,meqa | lalw,meqa |  |  |  |
lalei/sqe | lalh/sqe | lalei/sqe |  |  |
lalou/vtai | lalw/ntai | lalei,sqwn ei,sqwsan | lalei/sqai |  |

page 26

Present Tense of Omicron Contract Verb Middle or Passive Voice: plhro,w

Indicative | Subjunctive | Imperative | Infinitive | Participle
plhrou/mai | plhrw/mai |  |  | plhrou,menoj | nom. s. m
plhroi/ | plhroi/ | plhrou/ |  | plhroume,nh | nom. s. f
plhrou/tai | plhrw/tai | plhrou,sqw |  | plhrou,menon | nom. s. n.
plhrou,meqa | plhrw,meqa |  |  |  |
plhrou/sqe | plhrw/sqe | plhrou/sqe |  |  |
plhrou/ntai | plhrw/ntai | plhrou,sqwn ou,sqwsan | plhrou/sqai |  |

Present Tense of a mi Verb Middle or Passive Voice: di,dwmi

Indicative | Subjunctive | Imperative | Infinitive | Participle
di,domai | didw/mai |  |  | dido,menoj | nom. s. m
di,dosai | didw|/ | di,doso |  | didome,nh | nom. s. f
di,dotai | didw/tai | dido,sqw |  | dido,menon | nom. s. n.
dido,meqa | didw,meqa |  |  |  |
di,dosqe | didw/sqe | di,dosqe |  |  |
di,dontai | didw/ntai | dido,sqwn swsan | di,dosqai |  |


Imperfect Tense

page 27

Imperfect Tense

Structure: | augment | + present stem | + any variable vowels | + secondary endings: e; lu on
 | e | (lex. form less ending) | o or e (before consonants) | act. = n, j, -, men,, te,, n. pass. = mhn, [ou], to, meqa, sqe, nto.

Translation Options of the Imperfect Indicative:

Active: e;lue | Middle: evlu,eto | Passive: evlu,eto
he was loosing he kept on loosing he used to loose he loosed and loosed and loosed | he was loosing himself he kept loosing himself he used to loose himself | he was being loosed he kept being loosed

Uses of the Imperfect Tense:

1. Continuous Imperfect The action continues in the past to a less remote past—often right up to the present :

h`mei/j de. hvlpi,zomen o[ti auvto,j evstin (Luke 24:21).

2. Iterative Imperfect: Continual action (i.e., repeated) is predicated as contrasted with continuous action.

kaqV h`me,ran evn tw/| i`erw/| evkaqezo,mhn dida,skwn (Matt 26:55).

page 28

3. Inceptive Imperfect: Continued action was begun in the past:

Îeuvqe,wjÐ . . . evlu,qh o` desmo.j th/j glw,sshj auvtou/ kai. evla,lei ovrqw/jÅ| (Mark 7:35).

4. Inferential Imperfect: A second class conditional sentence translates the imperfect in the apodosis by “could” or “would” as most apropriate:

ei=pen auvtoi/j o` VIhsou/j\ eiv o` qeo.j path.r u`mw/n h=n, hvgapa/te a'n evme, (John 8:42).

5. Periphrastic Imperfect Construction: imperfect of eivmi, + present participle. This use expresses continued action in the past.

eu`rh,kamen to.n Messi,an( o[ evstin meqermhneuo,menon cristo,jÅ (Luke 1:21)

Paradigms of the Imperfect:

 | Active Voice |  |  | Middle or Passive Voice |
1s | e; lu o n | 1p | ev lu, o men | ev lu o, mhn | ev lu o, meqa
2s | e; lu e j | 2p | ev lu, e te | ev lu, ou | ev lu, e sqe
3s | e; lu e | 3p | e; lu o n | ev lu, e to | ev lu, o nto
I was loosing |  |  |  | I was loosing myself [or] I was being loosed

page 29

Imperfect of Contract Verbs

Structure: augment + present stem + lengthened vowel or diphthong + secondary endings

Imperfect Active |  |  | Imperfect Middle or Passive
evpla,nwn | evla,loun | evplh,roun | evplhnw,mhn | evlalou,mhn | evplhrou,mhn
evpla,naj | evla,leij | evplh,rouj | evplanw/ | evlalou/ | evplhrou/
evpla,na | evla,lei | evplh,rou | evplana/to | evlalei/to | evplhrou/to
evplanw/men | evlalou/men | evplhrou/men | evplanw,meqa | evlalou,meqa | evplhrou,meqa
evplana/te | evlalei/te | evplhrou/te | evplana/sqe | evlalei/sqe | evplhrou/sqe
evpla,nwn | evla,loun | evplh,roun | evplanw/nto | evlalou/nto | evplhrou/nto

Imperfect of mi Verbs

Structure: augment + present stem (ending usually in a short vowel) + secondary endings

Imperfect Active |  |  | Imperfect Middle or Passive
evpla,nwn | evla,loun | evplh,roun | evplhnw,mhn | evlalou,mhn | evplhrou,mhn
evpla,naj | evla,leij | evplh,rouj | evplanw/ | evlalou/ | evplhrou/
evpla,na | evla,lei | evplh,rou | evplana/to | evlalei/to | evplhrou/to
evplanw/men | evlalou/men | evplhrou/men | evplanw,meqa | evlalou,meqa | evplhrou,meqa
evplana/te | evlalei/te | evplhrou/te | evplana/sqe | evlalei/sqe | evplhrou/sqe
evpla,nwn | evla,loun | evplh,roun | evplanw/nto | evlalou/nto | evplhrou/nto

Imperfect Active |  | Imperfect Middle or Passive
evdi,doun | evti,qhn | evdido,mhn | evtiqe,mhn
evdi,douj | evti,qeij | evdi,doso | evti,qeso
evdi,dou | evti,qei | evdi,doto | evti,qeto
evdi,domen | evti,qemen | evdido,meqa | evtiqe,meqa
evdi,dote | evti,qete | evdi,dosqe | evti,qesqe
evdi,dosan | evti,qesan | evdi,donto | evti,qento


Verbal Contraction Chart

page 30

Verbal Contraction Chart
final stem vowels: |  |  | a | e | o
endings : | e | = | a | ei | ou
 | h | = | a | h | w
 | o | = | w | ou | ou
 | w | = | w | w | w
 | ei | = | a|,a | ei | oi,ou
 | h| | = | a| | h| | oi,w|
 | ou | = | w | ou | ou
 | oi | = | w| | oi | oi

Westcott and Hort’s NT Textual Groupings
Neutral | Alexandrian | Western | Syrian
B a | A C Le | D Lvt Gp | (E F G H)e (H L)ap
key: a = Acts e = Gospels p = Paul vt = Old Testament


Future Tense

page 31

Future Tense

Structures of the Regular lu,w type Futures
Active: | A “s” occurs post-stem in the present active: lu, s w
Middle: | A “s” occurs post-stem in the present middle: lu, s o mai
Passive: | A “qh” occurs post-stem in the future middle: lu qh, s o mai
Future-Perfect Passive: | Reduplication precedes the future middle: le lu, s o mai

Translational Options for the Future Indicative:
Active | Middle
lu,sei | lu,setai
he will loose he will continue to loose (i.e., he will be loosing) | he will loose himself he will continue to loose himself (i.e., he will be loosing himself)

Passive | Future-Perfect Passive
luqh,setai | lelu,setai
he will be loosed | he will have been loosed

page 32

Uses of the Future Tense:

1. Punctiliar Future: The action is conceived as one event yet to happen:

to,te fanh,setai to. shmei/on (Matt 24:30)

2. Linear Future: The action will continue throughout a future time:

o` evnarxa,menoj evn u`mi/n e;rgon avgaqo.n evpitele,sei a;cri h`me,raj Cristou/ VIhsou/ (Phil 1:6)

3. Aphoristic Future: The wisdom of proverbs often is expressed with a future outlook:

o] ga.r eva.n spei,rh| a;nqrwpoj( tou/to kai. qeri,sei\ (Gal 6:7)

h` avlh,qeia evleuqerw,sei u`ma/jÅ (John 8:32)

4. Volitional Future: The will of someone is expressed as intention or command. This use— frequent in the LXX—occurs in the NT mostly in quotations from the OT.

proseu,xomai tw/| pneu,mati (1 Cor 14:15); ouvk evpiqumh,seijÅ (Rom 7:7)

5. Periphrastic Future Construction:

(1) The future tense of eivmi, + a present participle:

kai. e;sesqe misou,menoi u`po. pa,ntwn (Luke 21:17)

(2) The use of some form of me,llw + an infinitive:

shmai,nwn poi,w| qana,tw| h;mellen avpoqnh,|skein (John 12:33)

page 33

Paradigms of the Future Tense Indicative
Active | Middle | Passive | Future-Perfect Passive
lu, s w | lu, s o mai | lu qh, s o mai | le lu, s o mai
lu, s eij | lu, s h| | lu qh, s h| | le lu, s h|
lu, s ei | lu, s e tai | lu qh, s e tai | le lu, s e tai
lu, s o men | lu s o, meqa | lu qh s o, meqa | le lu, s o, meqa
lu, s e te | lu, s e sqe | lu qh, s e sqe | le lu, s e sqe
lu, s ousi | lu, s o ntai | lu qh, s o ntai | le lu, s o ntai
I shall loose | I shall loose myself | I shall be loosed | I shall have been loosed

Paradigms of the Future Tense Optative
lu, s oi mi | lu, s oi mhn | lu qh s oi, mhn | le lu s oi, mhn
lu, s oij | lu, s oi o | lu, qh, s oi o | le lu, s oi o
lu, s oi | lu, s oi to | lu qh, s oi to | le lu, s oi to
lu, s oi men | lu s oi, meqa | lu qh s oi, meqa | le lu s oi, meqa
lu, s oi te | lu, s oi sqe | lu qh, s oi sqe | le lu, s oi sqe
lu, s oi en | lu, s oi nto | lu qh, s oi nto | le lu, s oi nto
I would loose | I would loose myself | I would be loosed | I would have been loosed
(All of these optative meanings are those used in indirect discourse.)

page 34

More Paradigms of the Future Tense:

Infinitive:

Active | Middle | Passive | Future-Perfect Passive
lu, s ein | lu, s e sqai | lu qh, s e sqai | le lu, s e sqai

Participle:

nom. s. m. | lu, s wn | lu s o, menoj | lu qh s o, menoj | le lu s o, menoj
nom. s. f. | lu, s ousa | lu s o me,nh | lu qh s o me,nh | le lu s o me,nh
nom. s. n. | lu/ s on | lu s o, menoj | lu qh s o, menon | le lu s o, menon
Note: The endings of all the future participles in all cases both singular and plural are exactly like those of the present participles.

Liquid-Nasal Future Tense

Structure: The liquid-nasal future is like the regular future except for the following:

1. omission of "s" in the active and middle voices and "q" in the passive.

2. lengthening of the variable vowels "o" to "ou" in active and middle; "e" to "ou" in active and middle.

3. use of circumflex with any w/, h|/, ei/, or ou/ after the stem (exception: menou,meqa— 1p fut. mid. me,nw).

Paradigms:

Active |  | Middle |  | Passive
me,nw | menou/men | menou/mai | menou/meqa | menh,somai | menhso,meqa
menei/j | menei/te | menh/| | menei/sqe | menh,sh| | menh,sesqe
menei/ | menou/si | menei/tai | menou/ntai | menh,setai | menh,sontai


Perfect Tense

page 35

Perfect Tense

Structure of the Perfect Indicative:

First Perfect:

Active: reduplication + present stem + ka (3s = ke) + primary act. ends:
le, lu ka (1s)

-, j, -[e], men, te, si or n.

Middle/Passive: reduplication + present stem + primary endings:

le, lu mai

mai, sai, tai, meqa, sqe, ntai.

Second Perfect:

Active: reduplication + perfect stem + a (3s = e) + primary endings:

pe, ponq a < pa,scw

The second perfect occurs only in the active voice.

Translational Options for the Perfect Indicative:

le,luke he has loosed

le,lutai he has loosed himself (active); he has been loosed (passive).

pe,ponqe he has suffered; (or) he suffers (intensive)

page 36

Uses of the Perfect Tense:

1. Pure Perfect: Completed action with lasting effects is emphasized:

peplhrw,kate th.n VIerousalh.m th/j didach/j u`mw/n (Acts 5:28)

2. Intensive Perfect: This is the strongest way of saying something exists or some state is. This use recognizes the existing-result character of the perfect tense. It normally, therefore, will be translated into English by the present tense.

h`mei/j pepisteu,kamen kai. evgnw,kamen o[ti su. ei= o` a[gioj tou/ qeou/Å (John 6:69).

3. Periphrastic Perfect Construction: present tense of eivmi, + perfect participle

pepeisme,noj ga,r evstin VIwa,nnhn profh,thn ei=naiÅ (Luke 20:6)

This periphrastic construction (pres. eivmi, + pf. ptc.) is retained when eivmi, is in the subjunctive mood.

ouvdei.j du,natai evlqei/n pro,j me eva.n mh. h=| dedome,non auvtw/| evk tou/ patro,jÅ (John 6:65)

4. Periphrastic Future-Perfect Construction: future of eivmi + perfect participle:

“The simple Future Perfect [Active] does not occur in the NT.” (Burton, NTMT, p. 45).

o[sa eva.n lu,shte evpi. th/j gh/j e;stai lelume,na evn ouvranw/|Å (Matt 18:18).

page 37

Paradigms of the Regular (or First) Perfect Active:
Indicative | Subjunctive | Optative | Infinitive |
le, lu ka | le lu, k w | le lu, k oi mi | le lu k e, nai |
le, lu kaj | le lu, k h|j | le lu, k oi j | —to have loosed |
le, lu ke | le lu, k h| | le lu, k oi |  |
le lu, k a men | le lu, k w men | le lu, k oi men | Participle —having loosed
le lu, k a te | le lu, k h te | le lu, k oi te | le lu k w,j | nom. s. m.
le lu, k a si k a n | le lu, k w si | le lu, k oi en | le lu k ui/a | nom. s. f.
 |  |  | le lu k o,j | nom. s. n.
I have loosed | I should have loosed may/might | I would have loosed [No ex. of pf. opt. (reg. or periph.) in NT] |  |

Paradigms of the Regular (or First) Perfect Middle or Passive:
le, lu mai le, lu sai le, lu tai le lu, meqa le, lu sqe le, lu ntai | le lu me,noj (ptc.) + pres. subjn. of eivmi, (= w= h|=j, h|=, w=men, h=|te, w/si) | le lu me,noj+ pres. opt. of eivmi, (= ei;hn, ei;hj, ei;h, ei;hmen, ei;hte, ei;hsan)
I have loosed myself I have been loosed | I should/might have been loosed [or] May I be loosed | I would have been loosed [or] Would that I be loosed

page 38

Second (k-less) Perfect of the Active Verb (pei,qw)

Indicative | Subjunctive | Optative | Participle |
pe, poiq a | pe poi,q w | pe poi,q oi mi | pe poiq w,j | nom. s. m
pe, poiq aj | pe poi,q h|j | pe poi,q oi j | pe poiq ui/a | nom. s. f.
pe, poiq e | pe poi,q h| | pe poi,q oi | pe poiq o,j | nom. s. n.
pe poi,q a men | pe poi,q w men | pe poi,q oi men | having trusted in . . .
pe poi,q a te | pe poi,q h te | pe poi,q oi te
pe poi,q a si | pe poi,q w si | pe poi,q oi en
I have trusted in . . . | I should have trusted in . . . | I would have trusted in . . .

Rules for Reduplication:
c | reduplicates as | kec
f | " " | pef
q | " " | teq
s | " " | evs [exception: se,swka < sw,|zw]
z | " " | evz
x | " " | evx

Contractions: verb stems ending in a mute
at soft palate (velar) | k, g, c + s | = x
at teeth (dental) | t, d, q, z + s | = s
at lips (labial) | p, b, f + s | = y
 | k, g, c + q | = cq
 | t, d, q, z + q | = sq
 | p, n, g + q | = fq


Pluperfect Tense

page 39

Pluperfect Tense

Structure of the Pluperfect Indicative:

Active: augment + reduplication + present stem + kei + secondary act. ends.: ev le lu, kei n (1s)

-, j, -, men, te, si or n.

Middle/Passive: augment + reduplication + present stem + secondary mid. endings: ev le lu, mhn

mhn, so, to, meqa, sqe, nto.

Second Pluperfect: In analogy to the second perfect, certain irregular verbs like oi=da [second perfect], h;|dein [second pluperfect] omit or compress the augment and reduplication, have a perfect stem (instead of present), and omit the k before the secondary endings.

Pluperfects occur only in the indicative mood.

Translational Options with the Complete Paradigms of the Pluperfect:

Active: |  | Middle/Passive:
ev le lu, kei n |  | ev le lu, mhn |
ev le lu, kei j |  | ev le, lu so |
ev le lu, kei | he had loosed | ev le, lu to | he had loosed himself [or] he had been loosed
ev le lu, kei men |  | ev le lu, meqa
ev le lu, kei te |  | ev le, lu sqe |
ev le lu, kei san |  | ev le, lu nto |

page 40

Uses of the Pluperfect Tense:

The pluperfect is the perfect indicative of past time; therefore, the uses of this tense are comparable to those of the perfect tense.

1. Pure Pluperfect: The basic pluperfect expresses completed action with a resultant state as occurring in past time.

Mari,a| th/| Magdalhnh/|( parV h-j evkbeblh,kei e`pta. daimo,niaÅ (Mark 16:9).

2. Intensive Pluperfect:As does the perfect, this use emphasizes a completion whose continued state still stands, making a translation into English in the present tense appropriate. It suits well verbs of seeing, knowing, understanding, and believing.

pare,qento auvtou.j tw/| kuri,w| eivj o]n pepisteu,keisanÅ (Acts 14:23).

3. Periphrastic Pluperfect Construction: imperfect tense of eivmi, + perfect participle. The pluperfect meaning (pure or intensive) is achieved without the use of the pluperfect tense:

gunai/ke,j tinej ai] h=san teqerapeume,nai (Luke 8:2).

page 41

Mood

Mood signifies (by its conjugational forms) the manner by which predication is made.

1. Definite predication is made by the indicative mood in any tense.

e;rcontai pro.j to.n VIhsou/n (Mark 5:15); ouv ga.r e;stin evxousi,a . . . (Rom 13:1).

2. Indefinite predication is uncertain and contingent:

(1) Subjunctive mood: used only in the present, aorist, and perfect tenses:

eva.n u`mei/j mei,nhte evn tw/| lo,gw| tw/| evmw/ . . . (John 8:31).

(2) Optative mood:

 is found infrequently in the NT ; it shows even more remote indefiniteness than the subjunctive;

‚ is used in the present, future, aorist, perfect, and future-perfect tenses.

ge,noito, moi kata. to. r`h/ma, souÅ (Luke 1:38).

3. Volitional predication: found in the optative mood occasionally (as in the example above); found in the imperative mood, only in the present and aorist tenses:

cai,rete evn kuri,w|Å (Phil 3:1); mhke,ti a`ma,rtane (John 5:14).

page 42

Although numbers four and five below, the next two categories of mood analysis, are not properly “moods” in the strictest grammatical sense, they exist as forms of predication not altogether different from moods. When parsing, one recognizes them as if they were moods of the verb by identifying them as Infinitive or Participle, instead of Indicative, Subjunctive, Optative, or Imperative.

4. Unlimited predication: The form denoting the unlimited basic verb is the Infinitive (i.e., ‘not finite’), whose form nevertheless can have temporal aspects, being used in the present, future, aorist, perfect, and future-perfect tenses:

ivdou. evxh/lqen o` spei,rwn tou/ spei,reinÅ (Matt 13:3).

5. Associated predication: Like a verb, the Participle is formed to predicate action in every tense except the imperfect and pluperfect, but like a noun, pronoun, or adjective it has declensional endings instead of verbal endings:

peri. tou/ ui`ou/ auvtou/ tou/ genome,nou evk spe,rmatoj Daui.d kata. sa,rka (Rom 1:3).

Because of the versatility of the participle, the verbal idea may be expressed not as action but substantivally as one who acts or is acted upon:

pa/j o` qewrw/n to.n ui`o.n kai. pisteu,wn eivj auvto.n e;ch| zwh.n aivw,nion (John 6:40).

Hkousen de. ~Hrw,|dhj o` tetraa,rchj ta. gino,mena pa,nta (Luke 9:7).


The Functions of Mood

page 43

The Functions of Mood

Indicative Mood:

Basic idea: real, objective, definite predication—certainty of assertion

1. Statement:

Ouv qe,lomen de. u`ma/j avgnoei/n (1 Thes 4:13)

2. Interrogation:

ku,rie( pou/ u`pa,geijÈ (John 13:36).

3. Imperative: The future tense in the second person can provide a command (e.g., the Decalogue in the LXX):

ouvk evkpeira,seij ku,rion to.n qeo,n souÅ (Matt 4:7).

4. Assumption: Reality is assumed for the sake of argument. In first and second class conditions (either protasis or apodosis) the indicative mood operates with “real” assumptions, but the contingency of the conditional structure predominates in translation:

eiv evgnw,kate, [p66, a] me( kai. to.n pate,ra mou gnw,sesqe [p66, a, D, W] (John 14:7)

evgnw,keite [A,B,C] h;|deite [B,C*] .

Note this basic parsing principle: Only the Indicative has augments.

page 44

Subjunctive Mood:

Basic idea: contingency—uncertain fulfillment

1. Subjunctive with i[na and o[pwj clauses: The subjunctive occurs characteristically with these two conjunctions. Yet i[na occurs with the indicative about two dozen times in the NT.

(1) Purpose:

evkzhth,sate to. kalo.n kai. mh. to. ponhro,n o[pwj zh,shte (Amos 5:14, LXX ).

VEba,stasan pa,lin li,qouj oi` VIoudai/oi i[na liqa,swsin auvto,nÅ (John 10:31).

Negative Purpose: i[na mh, + subjunctive = “lest”

grhgorei/te kai. proseu,cesqe( i[na mh. e;lqhte eivj peirasmo,n\ (Mark 14:38)

(2) Result:

ti,j h[marten( ou-toj . . . i[na tuflo.j gennhqh/|È (John 9:2)

(3) Indirect Command:

Diamartu,romai . . . i[na tau/ta fula,xh|j (1 Tim 5:21)

Indirect Command (Negative) = Prohibition: i[na + neg. pron. + subjn. + neg.

parh,ggeilen auvtoi/j i[na mhde.n ai;rwsin eivj o`do.n . . .( mh. a;rton (Mark 6:8)

(4) Wish:

plhrw,sate, mou th.n cara.n i[na to. auvto. fronh/te (Phil 2:2)

page 45

Subjunctive Mood (con’d):

2. Subjunctive with Protases of Class Three Conditions (eva.n and eva.n mh, ):

kavgw. eva.n u`ywqw/ evk th/j gh/j( pa,ntaj e`lku,sw pro.j evmauto,nÅ (John 12:32).

su. o] spei,reij( ouv zw|opoiei/tai eva.n mh. avpoqa,nh|\ (1 Cor 15:36)

3. Subjunctive with Indefinite Relative Clauses with avn or eva,n:

o[ ti a'n le,gh| u`mi/n poih,sateÅ (John 2:5)

o[sa a'n aivth,sh| to.n qeo.n dw,sei soi o` qeo,jÅ (John 11:22)

eivj h]n dV a'n po,lin h' kw,mhn eivse,lqhte . . . . (Matt 10:11)

o[pou eva.n khrucqh/| to. euvagge,lion . . ( kai. o] evpoi,hsen au[th lalhqh,setai (Mark 14:9)

4. Subjunctive with Temporal Clauses with a;n:

o[tan [o[te + a;n] e;lqh| evkei/noj( avnaggelei/ h`mi/n a[pantaÅ (John 4:25)

e[wj a'n i;dwsin to.n ui`o.n tou/ avnqrw,pou/Å (Matt 16:28)

ta. de. loipa. w`j a'n e;lqw diata,xomaiÅ (1 Cor 11:34)

mh. ivdei/n qa,naton pri.n Îh'Ð a'n i;dh| to.n cristo.n kuri,ouÅ (Luke 2:26)

5. Hortatory Subjunctive: First Person Plural Exhortations: “Let us . . .”

Mhke,ti ou=n avllh,louj kri,nwmen\ (Rom 14:13)

Spouda,swmen ou=n eivselqei/n eivj evkei,nhn th.n kata,pausin (Heb 4:11)

page 46

6. Subjunctive with Second and Third Person Prohibitions of the Aorist Tense:

This use of the subjunctive forbids in advance the contemplated action: “Do not begin to . . .”

mh. sklhru,nhte ta.j kardi,aj u`mw/n (Heb 3:8)

mh, ti,j me do,xh| a;frona ei=nai\ (2 Cor 11:16)

kai. mh. u`peri,dh|j th.n mhte,ra sou (Tobit 4:3)

7. Subjunctive with Emphatic Denials of Futurity (ouv mh, always used):

ouv mh, with the aorist subjunctive occurs in 86% of the NT uses, and ouv mh, with the future indicative for the rest; Job 23:11 LXX has ouv mh. evkkli,nw (a futuristic present) avpo evntalma,twn auvtou/.

The aorist subjunctive and future indicative are used interchangeably:

o` evrco,menoj pro.j evme. ouv mh. peina,sh|(

kai. o` pisteu,wn eivj evme. ouv mh. diyh,sei pw,poteÅ (John 6:35)

8. Subjunctive with Deliberations:

The subjunctive is ideal for consideration of a future course of action and the decisions those action will involve. (The future indicative also can be used for contemplation of the future, but with more certainty—Rom 8:31,33.)

Nu/n h` yuch, mou teta,raktai( kai. ti, ei;pwÈ (John 12:27).

Ti, ou=nÈ a`marth,swmen( o[ti ouvk evsme.n u`po. no,mon avlla. u`po. ca,rinÅ (Rom 6:15).

page 47

Optative Mood:

Basic Idea: contingent possibility weaker than the subjunctive; only about 68 optatives are in NT.

1. Volition: (expression of a wish or judgment). About 38 optative volitions occur in the NT.

mh. ge,noito (Rom 6:2 and in 14 other instances)

“May it never be!” “By no means!” “Let it never happen!” “Of course not!” “Not so!”

ca,rij u`mi/n kai. eivrh,nh plhqunqei,hÅ (1 Peter 1:2)

2. Imprecation: (a negative volition tantamount to a curse)

mhke,ti eivj to.n aivw/na evk sou/ mhdei.j karpo.n fa,goiÅ (Mark 11:14)

to. avrgu,rio,n sou su.n soi. ei;h [pres. opt. act. 3s eivmi,] eivj avpw,leian (Acts 8:20)

3. Ptotasis of a Class 4 Condition: (“should” or “would”)

avllV eiv kai. pa,scoite dia. dikaiosu,nhn( maka,rioiÅ (1 Peter 3:14)

4. Potentiality: (“could” or “would”). This use expressive of potentiality as a weakened subjunctive will sometimes be expressed instead by the subjunctive or the future indicative.

pw/j ga.r a'n dunai,mhn eva.n mh, tij o`dhgh,sei meÈ (Acts 8:31)

ei; pwj du,nainto katanth,santej eivj Foi,nika (Acts 27:12)

5. Deliberation: (“might” “would” “could”)

tinej e;legon\ ti, a'n qe,loi o` spermolo,goj ou-toj le,geinÈ (Acts 17:18)

page 48

Imperative Mood

Basic Idea: The first person expresses volition toward the second person, and sometimes [in Greek, but not in English] toward the third person.

1. Command: seauto.n a`gno.n th,reiÅ (1 Tim 5:22).

2. Prohibition: (mh, + imperative [usually present tense])

ei; tij ouv qe,lei evrga,zesqai mhde. evsqie,twÅ (2 Thes 3:10)

3. Request: poi,hso,n me w`j e[na tw/n misqi,wn souÅ (Luke 15:19)

4. Permission: eiv de. o` a;pistoj cwri,zetai( cwrize,sqw\ (1 Cor 7:15)

5. Admonition (warning): Ble,pete tou.j ku,naj( ble,pete tou.j kakou.j evrga,taj. (Phil 3:2)

6. Exhortation (encouragement): di,dote( kai. doqh,setai u`mi/n\ (Luke 6:38)

7. Confrontation: dei/xo,n moi th.n pi,stin sou cwri.j tw/n e;rgwn (Jas 2:18)

Translational Options for Third Person Imperatives:

avsqenei/ tij . . . proskalesa,sqw tou.j presbute,rouj . . . kai. proseuxa,sqwsan (Jas 5:14)

“have him call,” ‘he should call,” “he must call,” “let him call” . . . “have them pray.”

page 49

Imperative Mood (con’d):

Possible Alternatives to the Imperative Mood:

1. Use of the Future Indicative as a Command:

ku,rion to.n qeo,n sou proskunh,seij kai. auvtw/| mo,nw| latreu,seijÅ (Luke 4:8)

2. Use of mh, and 2nd or 3rd Aorist Subjunctive as a Prohibition:

mh, tij ou=n auvto.n evxouqenh,sh|Å (1 Cor 16:11)

3. Use of a Volitional Optative, Especially in an Imprecation:

mhke,ti eivj to.n aivw/na evk sou/ mhdei.j karpo.n fa,goiÅ (Mark 11:14)

4. Use of the Infinitive as a Command:

Dou,louj ivdi,oij despo,taij u`pota,ssesqai evn pa/sin (Titus 2:9)

5. Use of the Participle as an Exhortation:

th/| evlpi,di cai,rontej [see context.] (Rom 12:12)

Catchy Imperatives Parsed and Correlated:

lu,ou | Prs/Mid 2s | lipou/ | —2 Aor/Mid 2s
lu/sai | 1 Aor/Mid 2s (or 1 Aor/Inf/Act) | lu/son | 1 Aor/Act 2s (or Fut/Ptc/Act Nom s n)
li,phqi | 2 Aor/Pas 2s | la,lei | Prs/Act 2s < lale,w
lu,qhti | 1 Aor/Pas 2s | pla,na | Prs/Act 2s < plana,w
liph,tw | 2 Aor/Pas 3s | planw/ | Prs/Mid 2s < plana,w
luqh,tw | 1 Aor/Pas 3s |  |

page 50

Prohibitions

Two different perspectives are possible when prohibitions begin with mh,:

1. Cease from an action in progress: mh, + present imperative:

“Do not continue . . . Stop . . . Cease . . . Quit . . . “

mh. fobou/( mo,non pi,steuson( kai. swqh,setaiÅ (Luke 8:50)

Mh. dokei/te o[ti evgw. kathgorh,sw u`mw/n pro.j to.n pate,ra\ (John 5:45)

2. Do not begin an anticipated action: mh, + aorist subjunctive

“Do not begin to . . . Do not start to . . .”

Mh. nomi,shte o[ti h=lqon katalu/sai to.n no,mon h' tou.j profh,taj\ (Matt 5:17)

Mh. ou=n fobhqh/te auvtou,j\ (Matt 10:26)

Note on other prohibitions: If mh, comes after the imperative, the fine distinctions above do not apply. In such a case mh, makes negative what follows it, rather than keying directly on the verb.

evrga,zesqe mh. th.n brw/sin th.n avpollume,nhn avlla. . . . (John 6:27)

The translation of such a construction is necessarily more ambiguous:

“Work not for . . .” or “ Do not labor for . . .” If mh, precedes a verb other than the present imperative or the aorist subjunctive, the ambiguity follows:

mh, ovmo,sai [Aor/Inf/Act] “Do not take an oath.” (Matt 5:34)

page 51

Infinitive

Not properly a mood, the infinitive, nevertheless, has voice and tense and is parsed as a mood. It functions to express action without the limitations of personal endings. About one in 60 words in the NT is an infinitive.

Uses of the Infinitive:

1. Substantival:

(1) Subject of a finite verb: avpo,keitai toi/j avnqrw,poij a[pax avpoqanei/n (Heb 9:27)

(2) Object of a finite verb: mh, tij h;negken auvtw/| fagei/nÈ (John 4:33)

(3) Predicate compliment: Si,mwn( e;cw soi, ti eivpei/nÅ (Luke 7:40)

(4) Object of a preposition: le,gw u`mi/n pro. tou/ gene,sqai (John 13:19)

(5) Appositive: Tou/to ga,r evstin qe,lhma tou/ qeou/( o` a`giasmo.j u`mw/n( avpe,cesqai u`ma/j avpo. th/j pornei,aj (1 Thes 4:3)

(6) Salutation = formal greetings = English “Greetings”—“Good day!”

VIa,kwboj . . . tai/j dw,deka fulai/j tai/j evn th/| diaspora/| cai,reinÅ (Jas 1:1)

page 52

2. Adverbial:

(1) Purpose: i[na avposte,llh| auvtou.j khru,ssein (Mark 3:14)

(2) Result: e;dwken auvtoi/j evxousi,an pneuma,twn avkaqa,rtwn w[ste evkba,llein auvta. (Matt 10:1)

qeo.j ga,r evstin o` evnergw/n evn u`mi/n kai. to. qe,lein kai. to. evnergei/n u`pe.r th/j euvdoki,ajÅ (Phil 2:13)

(3) Adjective Complement: ouvke,ti eivmi. a;xioj klhqh/nai ui`o,j sou\ (Luke 15:19)

3. Verbal Complement: Certain verbs need an infinitive to complete them:

me,llw • du,namai • ovfei,,lw • dei,• qe,lw • zhte,w • e;xestin • a;rcw • pre,pw.

pw/j du,nasqe avgaqa. lalei/n ponhroi. o;ntejÈ (Matt 12:34)

4. Finite Verb: When so used, as in indirect discourse, the person and number can be supplied from the context.

pa/j o` avpoktei,naj u`ma/j do,xh| latrei,an prosfe,rein tw/| qew/|Å (John 16:2)

ouvk e;schka a;nesin tw/| pneu,mati, mou tw/| mh. eu`rei/n me Ti,ton (2 Cor 2:13)

5. Imperative: klai,ein meta. klaio,ntwnÅ (Rom 12:15) [rare in NT, e.g., Eph 4:22,23,24]

6. Adjectival: kaqw.j e;qoj evsti.n toi/j VIoudai,oij evntafia,zein [modifies ;qoj]Å (John 19:40). [rare in NT]

7. Infinitive Absolute: kai. w`j e;poj eivpei/n (Heb 7:9) [rare in NT].

page 53

Special Construction of an Infinitive with a Referential Accusative:

Frequently the infinitive is accompanied by an accusative of general reference. What seems strange about this is that such a referenced accusative functions as the subject of the infinitival action. Subjects of infinitives occur only in the accusative case.

w[ste douleu,ein h`ma/j evn kaino,thti pneu,matoj (Rom 7:6) [use: result clause].

Toi/j de. gegamhko,sin paragge,llw . . . gunai/ka avpo. avndro.j mh. cwrisqh/nai (1 Cor 7:10) [use: imperative].

kai. evn tw/| spei,rein auvto.n . . . (Luke 8:5) [use: temporal clause]

evkei/non dei/ auvxa,nein( evme. de. evlattou/sqaiÅ (John 3:30) [use: verbal complement]

o` ou=n o;cloj o` e`stw.j kai. avkou,saj e;legen bronth.n gegone,nai (John 12:29) [use: finite verb in an indirect statement].

Caution: Not every accusative noun with an infinitive is an accusative of general reference. The use may be that of direct object of the verbal idea in the infinitive as in John 6:21: h;qelon ou=n labei/n auvto.n eivj to. ploi/on . . . or Matthew 23:23: tau/ta Îde.Ð e;dei poih/saiÅ

The accusative of general reference, the direct object accusative, and the accusative of double direct object can all accompany the same infinitive:

diaponou,menoi dia. to. dida,skein auvtou.j to.n lao.n . . . th.n avna,stasin th.n evk nekrw/n (Acts 4:2)

acc. gen. ref. dir. obj. double dir. obj.

page 54

Infinitival Forms:

Infinitives are easy to recognize structurally because, taking the form appropriate to their tense and voice, they all have one of the following endings:

-ein, -ai, -nai, -sqai

except for contract verbs that have in the present tense:

alpha
contract  =  a/n
epsilon contract  =  ei/n
omicron contract  =  ou/n

Active Voice Infinitive:

Present | Future | 1 Aorist | 2 Aorist | Perfect
lu, ein | lu,s ein | lu/s ai | lip ei/n | leluke, nai

Middle Voice:

Present | Future | 1 Aorist | 2 Aorist | Perfect
lu,e sqai | lu,se sqai | lu,sa sqai | lipe, sqai | lelu, sqai

Passive Voice:

Present | Future | 1 Aorist | 2 Aorist | Future Perfect
 | luqh,se sqai | luqh/ nai | liph/ nai | lelu,se sqai

There are no augments of infinitives because only the indicative has an augment.


Participles

page 55

Participles

The Greek participle is the most versatile of the Greek verb forms and a distinctive of the language. As a verb it has voice and tense. The participle occurs in all voices and tenses except the imperfect and pluperfect. In place of personal endings, the participle has declensional inflections that give it gender, number, and one of the inflectional cases common to a noun or adjective. The participle readily serves in these various ways: as a substantive, adverb, adjective, finite verb, or imperative. A participle of a transitive verb can take a direct object just as can the infinitive. On average every 21st word in the NT is a participle.

Functions of the Participle

Substantival Participles:

1. Subject: o` to.n lo,gon mou avkou,wn kai. pisteu,wn tw/| pe,myanti, me e;cei zwh.n aivw,nion (John 5:24)

2. Predicate Nominative: to. pneu/ma, evstin to. zw|opoiou/n (John 6:63)

3. Direct Object: to.n evrco,menon pro.j evme. ouv mh. evkba,lw e;xw (John 6:37)

4. Objective Complement: This use indicates the action itself, especially after verbs of perception. (Do not confuse this use, complementing the object of the finite verb, with that use complementing the verb—i.e., Verbal Complement.)

VIhsou/j ou=n w`j ei=den auvth.n klai,ousan kai. tou.j sunelqo,ntaj auvth/| VIoudai,ouj klai,ontaj (John 11:33)

page 56

5. Indirect Object: tw/| de. evrgazome,nw| o` misqo.j ouv logi,zetai kata. ca,rin (Rom 4:4)

6. Object of a Preposition: dia. tou/ evnoikou/ntoj auvtou/ pneu,matoj evn u`mi/nÅ (Rom 8:11)

7. Appositive: le,gei ku,rioj o` qeo,j( o` w'n . . . kai. o` evrco,menoj( o` pantokra,twrÅ (Rev 1:8)

Adverbial Participles:

The adverbial participle modifies the main verb of the sentence in a manner that can be deduced from the context. Proper supporting terms can be supplied in an English translation in order to indicate such an adverbial relationship.

1. Purpose: (“for, for the purpose of, in order that/to, to”)

gunai/kej . . . hvkolou,qhsan tw/| VIhsou/ . . . diakonou/sai auvtw/|\ (Matt 27:55)

2. Result: (“so as to, with the effect of, resulting in”)

auvto.j evdi,dasken evn tai/j sunagwgai/j auvtw/n doxazo,menoj u`po. pa,ntwnÅ (Luke 4:15)

3. Time: (“when, while, after, as”)

VApoluqe,ntej de. h=lqon pro.j tou.j ivdi,ouj (Acts 4:23)

4. Cause: (“because”)

evca,rhsan ou=n oi` maqhtai. ivdo,ntej to.n ku,rionÅ (John 20:20)

page 57

5. Condition: (“if”)

Tau/ta u`potiqe,menoj toi/j avdelfoi/j kalo.j e;sh| dia,konoj Cristou/ VIhsou/ (1 Tim 4:6)

evlpi.j de. blepome,nh ouvk e;stin evlpi,j\ (Rom 8:24)

6. Concession: (“though, although”)

diV o[lhj nukto.j kopia,santej ouvde.n evla,bomen\ (Luke 5:5)

7. Means: (“by, by means of”)

ma/llon de. proseti,qento pisteu,ontej tw/| kuri,w| (Acts 5:14)

8. Manner: (“in, in a manner of, _____ly”)

kai. e[tera polla. blasfhmou/ntej e;legon eivj auvto,nÅ (Luke 22:65)

Note: Some grammarians prefer to combine means and manner as a composite category. Likewise, this use is somewhat ambiguous with the Unrestricted category that follows because manner is practically synonymous with the pure adverbial idea.

9. Unrestricted: (uses no adverbial auxiliaries)

The adverbial use of the participial clause converts into good English satisfactorily without any of the supplementary words common to uses 1-8 above. This adverbially unrestricted use of the participle is not far from the Verbal Use: Coordinate with a Finite Verb.

Kata. pi,stin avpe,qanon ou-toi pa,ntej( mh. labo,ntej ta.j evpaggeli,aj avlla. po,rrwqen auvta.j ivdo,ntej kai. avspasa,menoi kai. o`mologh,santej o[ti xe,noi kai. parepi,dhmoi, eivsin evpi. th/j gh/jÅ (Heb 11:13).

page 58

Note on the Adverbial Use in Genitive Absolutes:

Genitive absolutes regularly employ an adverbial use of the participle as per one of the nine ways stated above.

Adjectival Participles:

1. Ascriptive Attributive: The adjectival participle occurs anarthrously somewhere after the word it modifies, or it comes before the word it modifies, but always without an intervening article.

o[moio,j evstin avnqrw,pw| oivkodomou/nti oivki,an (Luke 6:48)

kaqw.j avpe,steile,n me o` zw/n path.r (John 6:57)

2. Restrictive Attributive: The order for emphatic distinctiveness is:

article + noun + article + participle

Translate this construction by a restrictive relative clause or by an adjective.

evrga,zesqe mh. th.n brw/sin th.n avpollume,nhn avlla. th.n brw/sin th.n me,nousan eivj zwh.n aivw,nion (John 6:27)

3. Predicate Attributive: With the verb “to be” the participle functions in the predicate as a predicate adjective.

a;ndrej fe,rontej evpi. kli,nhj a;nqrwpon o]j h=n paralelume,noj (Luke 5:18)

page 59

Verbal Participles:

1. Coordinate with a Finite Verb: The participle is translated as a finite verb in parallel to the main verb of the sentence.

~O de. VIwa,nnhj avkou,saj evn tw/| desmwthri,w| ta. e;rga tou/ Cristou/ pe,myaj dia. tw/n maqhtw/n auvtou/ 3 ei=pen auvtw/|\ (Matt 11:2-3)

2. Complementary with certain verbs: The participle is necessary to complete the idea of the main verb.

(1) Complement proper: ouv pauo,meqa u`pe.r u`mw/n proseuco,menoi kai. aivtou,menoi (Col 1:9)

(2) Complementary periphrastic: The participle complements the verb to be in one of its tenses. Examples are found in this Enchiridion under the Periphrastic Present, Periphrastic Imperfect, Periphrastic Future, Periphrastic Perfect, and Periphrastic Pluperfect.

3. Imperatival: The participle also has an imperatival function, not frequently used.

(1) Single imperative:

eiv dunato.n to. evx u`mw/n( meta. pa,ntwn avnqrw,pwn eivrhneu,ontej\ (Rom 12:18)

(2) Coordinate imperative: The participle is coordinate with an imperative:

poreuqe,ntej avpaggei,late VIwa,nnh| a] avkou,ete kai. ble,pete\ (Matt 11:4)

page 60

Sample Text from Codex Vaticanus (Fourth Century)

page 61

Key Declensions of the Active Participle

Present Tense:
lu,wn | lu,ousa | lu/on | lu,ontej | lu,ousai | lu,onta
lu,ontoj | luou,shj | lu,ontoj | luo,ntwn | luousw/n | luo,ntwn
lu,onti | luou,sh| | lu,onti | lu,ousi | luou,saij | lu,ousi
lu,onta | lu,ousan | lu/on | lu,ontaj | luou,saj | lu,onta

First Aorist Tense:
lu,saj | lu,sasa | lu/san | lu,santej | lu,sasai | lu,santa
lu,santoj | lusa,shj | lu,santoj | lusa,ntwn | lusasw/n | lusa,ntwn
lu,santi | lusa,sh| | lu,santi | lu,sasi | lusa,saij | lu,sasi
lu,santa | lu,sasan | lu/san | lu,santaj | lusa,saj | lu,santa

First Perfect Tense:
lelukw/j | lelukui/a | leluko,j | leluko,tej | lelukui/ai | leluko,ta
leluko,toj | lelukui,aj | leluko,toj | leluko,twn | lelukuiw/n | leluko,twn
leluko,ti | lelukui,a| | leluko,ti | leluko,si | lelukui,aij | leluko,si
leluko,ta | lelukui/an | leluko,j | leluko,taj | lelukui,aj | leluko,ta

page 62

Key Declension of the Middle Participle—Present Tense:
luo,menoj | luome,nh | luo,menon | luo,menoi | luo,menai | luo,mena
luome,nou | luome,nhj | luome,nou | luome,nwn | luome,nwn | luome,nwn
luome,nw| | luome,nh| | luome,n | luome,noij | luome,naij | luome,noij
luo,menon | luome,nhn | luo,menon | luome,nouj | luome,naj | luo,mena

Key Declension of the Passive Participle— First Aorist Tense:
luqei,j | luqei/sa | luqe,n | luqe,ntej | luqei/sai | luqe,nta
luqe,ntoj | luqei,shj | luqe,ntoj | luqe,ntwn | luqeisw/n | luqe,ntwn
luqe,nti | luqei,sh| | luqe,nti | luqei/si | luqei/saij | luqei/si
luqe,nta | luqei,san | luqe,n | luqe,ntaj | luqei,saj | luqe,nta

Parsing Participial Forms:

1. Using the key declensions with the characteristic tense structures, one can parse any participle.

2. Ambiguous participles on the last pages have been highlighted in red.

3. The future participle is very rare (e.g., Matt 27:49) in the NT (Robertson, GGNTLHR, p. 374).


Nouns, Case Usage, Pronouns

page 63

2 Nouns, Case Usage, Pronouns

Declensions of Nouns

Key to the lines below: 1 = nominative; 2 = genitive; 3 = dative; 4 = accusative; 5 = vocative. Vocative forms are included only if different from the nominative. Plurals follow their singular form on the line. Articles used denote gender. One space is skipped before each ending to differentiate it. Certain endings are featured in red to denote their distinctiveness.

Second Declension:

1 | o` | fi,l oj | fi,l oi | h` | o`d o,j | o`d oi, | to. | e;rg on | e;rg a
2 |  | fi,l ou | fi,l wn |  | o`d ou/ | o`d w/n |  | e;rg ou | e;rg wn
3 |  | fi,l w| | fi,l oij |  | o`d w/| | o`d oi/j |  | e;rg w| | e;rg oij
4 |  | fi,l on | fi,l ouj |  | o`d o,n | o`d ou,j |  | e;rg on | e;rg a
5 |  | fi,l e | friend |  | way |  |  | work |

Compare variations in irregular adjective (masc. and neut.) diplou/j, h/, ou/n.

1 | dipl ou/j | dipl oi/ | dipl ou/n | dipl a/
2 | dipl ou/ | dipl w/n | dipl ou/ | dipl w/n
3 | dipl w/| | dipl oi/j | dipl w/| | dipl oi/j
4 | dipl ou/n | dipl ou/j | dipl ou/n | dipl a
double, twofold, twice

page 64

First Declension:

nom. s. in a:
1 | h` | glw/ss a | glw/ss ai | h` | h`me,r a | h`me,r ai
2 |  | glw,ss hj | glwss w/n |  | h`me,r aj | h`mer w/n
3 |  | glw,ss h| | glw,ss aij |  | h`me,r a| | h`me,r aij
4 |  | glw/ss an | glw,ss aj |  | h`me,r an | h`me,r aj
 |  | tongue, language |  |  | day

nom. s. in a j: |  |  | nom. s. in h: |  |  | nom. s. in h j:
1 | neani, aj | neani, ai | h` | gh/ | ___ | o` | krit h,j | krit ai,
2 | neani, ou | neani w/n |  | gh/j | ___ |  | krit ou/ | krit w/n
3 | neani, a| | neani, aij |  | gh/| | ___ |  | krit h/ | krit ai/j
4 | neani, an | neani, aj |  | gh/n | ___ |  | krit h,n | krit a,j
5 | neani, a | young man |  | earth |  |  | judge |

page 65

Third Declension Nouns:

The base (or stem) is determined from the genitive singular less the ending.

Base ending in l or r: |  |  |  |  |  |  | Base ending in m or n:
1 | o` | avnhr | a;ndr ej | h` | cei,r | cei/r ej | o` | kanw,n | kano,n ej
2 |  | avndr o,j | avndr w/n |  | ceir o,j | ceir w?/n |  | kano,n oj | kano,n wn
3 |  | avndr i, | avndr a,si |  | ceir i, | cer si, |  | kano,n i | kano, si
4 |  | a;ndr a | a;ndr aj |  | cei/r a | cei/r aj |  | kano,n a | kano,n aj
5 |  | a;ner | man |  | hand |  |  | standard, rule

 | Base ending in g, k, or c: |  |  | Base ending in d:
1 | h` | gunh, | gunai/k ej | o` | pai/j | pai/d ej
2 |  | gunaik o,j | gunaik w/n |  | pai/d oj | pai,d wn
3 |  | gunaik i, | gunai xi, |  | paid i, | pai si,
4 |  | gunai/k a | gunai/k aj |  | pai/d a | pai/d aj
5 |  | gu,nai | woman |  | boy, servant

3d plural consonant combinations:
r + si | = rasi or rsi
n + si | = si
g, k, c + si | = xi
d, q, t + si | = si
ont + si | = ousi

page 66

Third Declension Nouns (Con'd):

Base ending in q or t:
1 | to. | pneu/ma | pneu,mat a | o` | a;rcwn | a;rcont ej | to. | ke,raj | ke,rat a
2 |  | pneu,mat oj | pneuma,t wn |  | a;rcont oj | avrco,nt wn |  | ke,rat oj | kerat w/n
3 |  | pneu,mat i | pneu,ma si |  | a;rcont i | a;cou si |  | ke,rat i | ke,ra si
4 |  | pneu/ma | pneu,mat a |  | a;rcont a | a;rcont aj |  | ke,raj | ke,rat a
 |  | spirit |  |  | ruler |  |  | horn

Base ending in a vowel: (Some endings show influence of the stem vowel.)
1 | to. | e;qno j | e;qn h | h` | po,li j | po,le ij | o` | ivcqu, j | ivcqu, ej
2 |  | e;qno uj | evqn w/n |  | po,le wj | po,le wn |  | ivcqu, oj | ivcqu, wn
3 |  | e;qne i | e;qne si |  | po,le i | po,le si |  | ivcqu, i | ivcqu, si
4 |  | e;qno j | e;qn h |  | po,li n | po,le ij |  | ivcqu, n | ivcqu, aj
 |  | nation |  |  | city |  |  | fish

1 | o` | basileu, j | basile i/j | h` | de,hsi j | deh,se ij
2 |  | basile, wj | basile, wn |  | deh,se wj | deh,se wn
3 |  | basile i/ | basileu/ si |  | deh,se i | d,,eh,se si
4 |  | basile, a | basile i/j |  | deh,si n | deh,se ij
 |  | king |  |  | prayer

page 67

Third Declension Irregularities:

It is apparent that several sets of endings are grouped under the third declension because they show similarities. For some words it is easier to memorize their paradigms than to analyze the route of change that lies behind their formation. There may be no other word formed exactly by the same process.

1 | o` | nou/j | noi/ | o` | bou/j | bo,ej
2 |  | nou/ | nw/n |  | boo,j | bow/n
3 |  | nw|/ | noi/j |  | boi/ | bousi,
4 |  | nou/n | nou/j |  | bou/n | bo,aj/bou/j
 |  | mind |  |  | ox, bull—h` bou/j cow

An irregular adjective that builds with the Genitive Singular Base:

1 | me,gaj | mega,lh | me,ga | mega,loi | mega,lai | mega,la
2 | mega,lou | mega,lhj | mega,lou | mega,lwn | mega,lwn | mega,lwn
3 | mega,lw| | mega,lh| | mega,lw| | mega,loij | mega,laij | mega,loij
4 | me,gan | mega,lhn | me,ga | mega,louj | mega,laj | mega,la
 | great |  |  |  |  |

Only three consonants—n, r, and j —can be the final letter of any Greek word. [The only exception is the preposition evk and its variation evx.] Hence, in the me,gaj paradigm above the final l of the genitive singular base, megal, changed to j (nom. s. m.), was kept and followed by a vowel (nom. s. f.), and was dropped altogether (nom. s. n.).

page 68

Third Declension Adjectives:

Note that the feminine adjectives (columns 2 and 5) use the first declension:

1 | pa/j | pa/s a | pa/n | pa,nt ej | pa/s ai | pa,nt a
2 | pant o,j | pa,s hj | pant o,j | pa,nt wn | pas w/n | pa,nt wn
3 | pant i, | pa,s h| | pant i, | pa/ si | pa,s aij | pa/ si
4 | pa,nt a | pa/s an | pa/n | pa,nt aj | pa,s aj | pa,nt a
 | all, each, every |  |  |  |  |

1 | platu, j | platei/ a | plat u, | plate i/j | platei/ ai | plate, a
2 | plate, wj | platei, aj | plate, wj | plate, wn | platei w/n | plate, wn
3 | plate i/ | platei, a| | plate i/ | plate, si | platei, aij | plate, si
4 | platu, n | platei/ an | plat u, | plate i/j | platei, aj | plate, a
 | wide, broad |  |  |  |  |

page 69

Third Declension Adjectives (Con'd):

 | masc./fem. s. | masc./fem. pl. | neut. s. | neut. pl.
1 | monogen h,j | monogen ei/j | monogen e,j | monogen h/
2 | monogen ou/j | monogen w/n | monogen ou/j | monogen w/n
3 | monogen ei/ | monogen e,si | monogen ei/ | monogen e,si
4 | monogen h/ | monogen ei/j | monogen e,j | monogen h/
5 | monogen e,j | only, unique |  |

Cardinal Numbers One Through Four Declined:

 | masc. | fem. | neut. |  | masc./fem. | neut. | masc./fem. | neut.
1 | ei/j | mi,a | e;n | du,o | trei/j | tri,a | te,ssarej | te,ssara
2 | e`no,j | mia/j | e`no,j | du,o | triw/n | triw/n | tessa,rwn | tessa,rwn
3 | e`ni, | mia|/ | e`ni, | dusi, | trisi, | trisi, | te,ssarsi | te,ssarsi
4 | e[na | mi,an | e[n | du,o | trei/j | tri,a | te,ssaraj | te,ssara
 | one | one | one | two | three | three | four | four

None of the cardinals 5-199 is declined until diako,sioi = 200.


Useful Grammars for Exegesis

page 70

Useful Grammars for Exegesis

The heavy grammars listed here have scriptural indices that are the key to their usefulness for exegesis. Timothy Owings correlated the scriptural indices of 1 grammars, including all but one of those listed below, in a work entitled: A Cumulative Index the New Testament Greek Grammars, Baker, 1983.

The grammars cited in this Enchiridion are referred to by author and initial capitals of the title. They are listed here according to my preference of their value for exegesis. Another order could be used were one to evaluate them by a different criterion.

The four-volume set published by T. & T. Clark of Edinburgh:

I. Prolegomena, 3d ed., 1978

II. Accidence and Word Formation, 1979 [coauthor: W.F. Howard]

III. Syntax, 1963 [coauthor: Nigel Turner]

IV. Style, 1976 [exclusive author: Nigel Turner].

Robertson, A.T., A Grammar of the Greek New Testament in the Light of Historical Research. 4th ed. Nashville: Broadman, 1923.

Moule, C.F.D. An Idiom Book of NT Greek. Cambridge University Press, 2d ed., 1959.

Burton, E. de Witt, Syntax of the Moods and Tenses in NT Greek. Edinburgh: T.&T. Clark, 1898,1973.

Blass, F. and Debrunner, A. A. Grammar of the NT and Other Early Christian Literature. Trans., Robert W. Funk. University of Chicago, 1961.


Declensional Inflections

page 71

Declensional Inflections for Parsing

Nouns, Pronouns, and Adjectives

The charts below are designed as visual cues to enable one to identify syntactical relationship, or case, from the endings of the inflected words. Read across and down columns.

 |  | First Declension |  |  |  | Second Decl. |  | Third Decl. (most, not all forms of 3d decl.)
Nominative | (s) | a | h | aj | hj | oj | on | wn | h | oj | oj | euj | ij | a
 | (pl) | ai | ai | ai | ai | oi | a | ej | ej | a | h | eij | eij | ata
Gen./Abl. | (s) | aj | hj | ou |  | ou |  | oj | ouj | ewj | atoj |  |  |
 | (pl) | wn | wn | wn |  | wn |  | wn | wn | ewn | atwn |  |  |
Dat.Inst.Loc. | (s) | a| | h| |  |  | w| |  | i | ei | ei | ati |  |  |
 | (pl) | aij | aij |  |  | oij |  | [ou]si | esi | eu,si | asi |  |  |
Accusative | (s) | an | hn |  |  | on | on | a | oj | oj | ea | in | a |
 | (pl) | aj | aj |  |  | ouj | a | aj | a | h | eij | eij | ata |
Vocative | (s) | a |  |  |  | e |  | ai | eu |  |  |  |  |
 | (pl) | identical to the Nominative plural in all declensions.

page 72

a | nom s, pl, acc s, pl, voc s | A L P H A B E T I C A ANALYSIS of Inflections g-a = genitive or ablative d-i-l = dative, instrumental, or locative Any nom pl listed here could also be a vocative plural. | eusi | d-i-l pl
a| | d-i-l s, |  | ew/n | g-a pl
ai | nom pl, voc s |  | e,wj | g-a s
an | acc s |  | h | nom s, pl, acc pl
aj | nom s g-a s, acc pl |  | h| | d-i-l s
asi | d-i-l pl |  | hj | nom s, g-a s
ata | nom pl, acc pl |  | i | d-i-l s
ati | d-i-l s |  | in | acc s
atoj | g-a s |  | ij | nom s
atwn | g-a pl |  | oi | nom pl
e | voc s |  | oij | d-i-l pl
ea | acc s |  | o | nom s, acc s
ei | d-i-l s |  | oj | nom s g-a s, acc s
ei/j | nom pl, acc pl |  | ou | g-a s
ej | nom pl |  | ouj | g-a s, acc pl
esi | d-i-l pl |  | [ou]si | d-i-l pl
eu/ | voc s |  | w| | d-i-l s
euj | nom s |  | wn | nom s, g-a pl

page 73

Case Distinctions

All grammarians agree that the case of a word that can be defined provides—by its ending—an indication of the relation of that word to the sentence in which it occurs. Some grammarians abstract five cases and some eight. The former method attaches importance to the form of a word and the latter to the general function of a word; but neither method of counting cases can exist without depending to some degree on the other element, whether it be function or form. At the level of practical exegesis, which method of case analysis one employs has less than critical importance. This is so because a further distinction—the precise use of the case—is also abstracted to specify one's understanding of the writer’s intention for that word.

Basic Ideas of the Case Appellations:

Nominative: | subject/specific designation
Genitive: | description/identification/attribution
Ablative: | separation/source
Dative: | personal interest
Instrumental: | means
Locative: | location
Accusative: | extension/termination
Vocative: | direct address

In the designations of case usages that follow for the Ablative, Instrumental, and Locative, these identifications will be given as a left heading and the comparable five-case designations will be given on the same line at the right.

page 74

Vocative Case

Basic Idea: direct address

The one being addressed is being called [from the Latin past participle, vocatus] . The only use of the vocative is direct address, but both nominative and vocative forms are used.

pa,ter VAbraa,m( evle,hso,n me (Luke 16:24); h` pai/j( e;geireÅ (Luke 8:54)

a;ggelon tou/ qeou/ . . . eivpo,nta auvtw/|\ Kornh,lieÅ (Acts 10:3)

ti, ga.r oi=daj( gu,nai( eiv to.n a;ndra sw,seijÈ (1 Cor 7:16)

Su. de,( w= a;nqrwpe qeou/( tau/ta feu/ge\ (1 Tim 6:11)

There are no vocative plural forms; the nominative plural is used instead. Nor are there any vocative forms for neuter nouns.

:Andrej avdelfoi. kai. pate,rej( avkou,sate, mou . . . avpologi,ajÅ (Acts 22:1)

page 75

Nominative Case

Basic Idea: specific designation

Because in Greek the verb of the sentence always includes its own subject as far as person and number, the noun in the nominative is appositional to the verb in naming the subject.

Uses within the Nominative Case:

1. The Subject Nominative designates the subject.

kai. h` zwh. evfanerw,qh (1 John 1:2)

2. The Predicate Nominative demarcates the less definite of two nominatives linked by an equative (i.e., copulative) verb such as: eivmi,, gi,nomai, or u`pa,rcw. (The other, more definite nominative, is the subject nominative.) Though called predicate, the predicate nominative cannot be ascertained from its position in the sentence, coming sometimes before the verb.

Ascertain the predicate nominative by comparing the two nominatives:

(1) The predicate nominative will be the one without the article in most—not all—instances.

w[ste ku,rio,j evstin o` ui`o.j tou/ avnqrw,pou kai. tou/ sabba,touÅ (Mark 2:28)

Kai. o` lo,goj sa.rx evge,neto (John 1:14)

(2) The predicate nominative will be the one that is not anaphoric. (The nominative that continues the mention made [of it] in the immediately preceding context is anaphoric, and

page 76

therefore, is the subject nominative of the new clause.) A pronoun is characteristically anaphoric and will always be the subject when used with an equative verb.

evk pneumatikh/j . . . pe,traj( h` pe,tra de. h=n o` Cristo,jÅ (1 Cor 10:4)

tou/ Cristou/Å Auvto.j ga,r evstin h` eivrh,nh h`mw/n (Eph 2:13-14). [The pronoun, Auvto.j, refers to Christ and serves as the subject, causing h` eivrh,nh—even though it is articular— to become the predicate nominative.]

evkh,russen to.n VIhsou/n o[ti ou-to,j evstin o` ui`o.j tou/ qeou/Å (Acts 9:20)

(3) The predicate nominative will be the adjective whenever one of the two nominatives is an adjective, whether articular or anarthrous.

to. fre,ar evsti.n baqu, [nom. s. neut.] (John 4:11)

+Hn to. fw/j to. avlhqino,n (John 1:9)

3. The Nominative of Apposition restates, identifies, or complements the associated subject with which it occurs.

kaqw.j ei=pen VHsai<aj o` profh,thjÅ (John 1:23)

avspa,zetai u`ma/j Louka/j o` ivatro.j o` avgaphto.j (Col 4:14)

page 77

4. Independent or Absolute Nominative stands alone grammatically as a nominative either as the expectation of its context or in spite of its context.

(1) Like a picture hung on the wall, about which an assertion is possible:

i;de o` avmno.j tou/ qeou/ o` ai;rwn th.n a`marti,an tou/ ko,smouÅ (John 1:29 )

[The nominative rather than accusative (as object of i;de) occurs here.]

~O nikw/n dw,sw auvtw/| kaqi,sai metV evmou/ evn tw/| qro,nw| mou (Rev 3:21)

(2) As the free-standing form for names and titles:

o;noma auvtw/| VIwa,nnhj\ (John 1:6)

u`mei/j fwnei/te, me\ o` dida,skaloj( kai,\ o` ku,rioj (John 13:13)

Pau/loj kai. Timo,qeoj dou/loi Cristou/ VIhsou/ pa/sin toi/j a`gi,oij (Phil 1:1)

[The two independent nominatives at the beginning tell who wrote the letter.]

o` oi=ko,j mou oi=koj proseuch/j klhqh,setai (Matt 21:13)

(3) As the customary case of exclamations:

le,gete\ euvdi,a [“fair weather!”]( purra,zei ga.r o` ouvrano,j\ (Matt 16:2)

+W ba,qoj plou,tou kai. sofi,aj kai. gnw,sewj qeou/\ (Rom 11:33)

page 78

(4) The absolute nominative as the anomalous transcender of grammatical regularities:

· resisting conformity to the noun with which it is in apposition: avpo. VIhsou/ Cristou/( o` ma,rtuj( o` pisto,j( o` prwto,tokoj tw/n nekrw/n kai. o` a;rcwn tw/n basile,wn th/j gh/jÅ (Rev 1:5)

· resisting the influence of a preposition that takes another case: eivrh,nh avpo. o` w'n kai. o` h=n kai. o` evrco,menoj (Rev 1:4) [Note the next phrase that does conform to the grammar of the preposition: kai. avpo. tw/n e`pta. pneuma,twn . . . (Rev 1:4).]

· resisting the case (accusative of specification) expected when telling how much: evxh,rconto ei-j kaqV ei-j [instead of e[na with kata,] (John 8:9)

page 79

Genitive Case

Basic Idea: description, identification, attribution

The characteristic translational word is “of.” The genitive case qualifies or specifies an idea as to its identity or characteristics. Its root meaning is attribution—either of essential relationship or quality.

1. Adjectival Genitive asserts attributively a relationship between a genitive noun or pronoun and the noun it modifies. Also called the Genitive of Description, this is the characteristic adnomial genitive use.

kai. e`rpeta. th/j gh/j kai. peteina. tou/ ouvranou/Å (Acts 10:12)

2. Possessive Genitive identifies an owner:

evn tw/| sw,mati u`mw/nÅ (1 Cor 6:20)

3. Subjective Genitive. The noun in the genitive produces the action (or is the “subject” of the action) implied in the noun it modifies.

o;yetai pa/sa sa.rx to. swth,rion tou/ qeou/Å (Luke 3:6)

4. Objective Genitive. The noun in the genitive receives the action (or is the “object” of the action) implied in the noun it modifies.

th.n avpoka,luyin tw/n ui`w/n tou/ qeou/ avpekde,cetaiÅ (Rom 8:19)

auvxano,menoi th/| evpignw,sei tou/ qeou/ (Col 1:10)

page 80

5. Genitive of Apposition or Epexegetic Genitive defines by equation.

qeo,j( o` dou.j h`mi/n to.n avrrabw/na tou/ pneu,matojÅ (2 Cor 5:5)

6. Adverbial Genitive of Time identifies a temporal occasion, telling when something occurred.

ou-toj h=lqen pro.j auvto.n nukto.j (John 3:2)

7. Adverbial Genitive of Reference qualifies an adjective “with reference to” that noun in the genitive.

toi/j avno,moij w`j a;nomoj( mh. w'n a;nomoj qeou/ avllV e;nnomoj Cristou/ (1 Cor 9:21)

The Adverbial Genitive of Reference may also key upon an adjective hidden in a verb, as “worthy” in kataxio,w (‘consider worthy’).

kataxiwqh/nai u`ma/j th/j basilei,aj tou/ qeou/ (2 Thes 1:5)

8. Adverbial Genitive of Purpose tells “why.”

ivdou. evxh/lqen o` spei,rwn tou/ spei,reinÅ (Matt 13:3)

oi` de. ta. fau/la pra,xantej eivj avna,stasin kri,sewjÅ (John 5:29)

9. Genitive of Content depicts what fills the interior of something or someone.

gemi,sate ta.j u`dri,aj u[datojÅ (John 2:7)

ivdo,ntej de. oi` VIoudai/oi tou.j o;clouj evplh,sqhsan zh,lou (Acts 13:45)

page 81

10. Genitive of Apparent Object. Certain verbs have what seem to be their objects in the genitive instead of the accusative case. This construction happens because they have a built-in “of”or genitival, descriptive, or identifying element in their idiomatic structure. Such are the following verbs:

(1) Of Sensation (e.g., hear of, taste of, lay hold of: avkou,w • geu,omai, • evpilamba,nomai • a[ptw):

eva,n ti,j mou avkou,sh| tw/n r`hma,twn (John 12:47)

geusame,nouj te th/j dwrea/j th/j evpourani,ou (Heb 6:4)

evpilabou/ th/j aivwni,ou zwh/j (1 Tim 6:12)

(2) Of Desiring or Aspiring (evpiqume,w • ovre,gomai):

Ei; tij evpiskoph/j ovre,getai (1 Tim 3:1)

(3) Of Sharing or Partaking ( mete,cw • metalamba,nw))

Eiv a;lloi th/j u`mw/n evxousi,aj mete,cousin (1 Cor 9:12)

(4) Of Memory (mnhmoneu,w • mimnh,|skomai).

mnhmoneu,ete th/j gunaiko.j Lw,tÅ (Luke 17:32)

(5) Of Taking Charge of, Ruling Over (a;rcw • kurieu,w • katiscu,w)

i[na kai. nekrw/n kai. zw,ntwn kurieu,sh|Å (Rom 14:9)

page 82

(6) Of Accusing or Treating with Contempt (kathgore,w):

kai. kathgo,roun auvtou/ oi` avrcierei/j polla,Å (Mark 15:3)

(7) Of Bearing with or Neglecting (avne,cw • avmele,w)

avneco,menoi avllh,lwn evn avga,ph| (Eph 4:2)

11. Genitive Absolute consists of a noun or pronoun in the genitive and a participle in the genitive connected to the rest of the sentence adverbially. If the participle takes an object, that object will be in the accusative case.

kai. kaqi,santoj auvtou/ prosh/lqan auvtw/| oi` maqhtai. auvtou/\ (Matt 5:1)

o` lao.j ga.r a[paj evxekre,mato auvtou/ avkou,wnÅ (Luke 19:48)

o[ti e;ti a`martwlw/n o;ntwn h`mw/n Cristo.j u`pe.r h`mw/n avpe,qanenÅ (Rom 5:8)

sou/ de. poiou/ntoj evlehmosu,nhn mh. gnw,tw h` avristera, sou ti, poiei/ h` dexia, sou (Matt 6:3)

12. Prepositional Genitive. A number of prepositions take their objects in the genitive, telling where, in what manner, for whose benefit, etc. This use, were it not for the prepositions, could be subsumed under the Adverbial Genitive. Such prepositions that will occur with the genitive are: evpi, • meta, • peri, • avmfi, • dia, • u`pe,r • kata, [73 times in NT].

kaqh,sesqe evpi. qro,nwn (Luke 22:30)

page 83

Ablative Case

Basic Idea: separation (Latin: ablativus—that which is removed by separation)

Characteristic translational word: “from”

1. Ablative of Separation:

Genitive of Separation

This basic ablative indicates either a physical or logical removal or distance.

xe,noi tw/n diaqhkw/n (Eph 2:12)

gu,nai( avpole,lusai th/j avsqenei,aj sou (Luke 13:12)

2. Ablative of Source:

Genitive of Source

The origination of something is traced back to that from which it came.

th.n evpaggeli,an tou/ patro.j h]n hvkou,sate, mou (Acts 1:4)

3. Ablative of Comparison:

Genitive of Comparison

This use states that from which there was a separation in an unequal comparison. When translating into English this construction requires “than” instead of “from.”

mei,zw tou,twn o;yh|Å (John 1:50)
po,sw| ou=n diafe,rei a;nqrwpoj proba,touÅ (Matt 12:12)

page 84

4. Ablative of the Whole:

Partitive Genitive

The word in the ablative indicates that from which a part has been taken.

ta. pro,bata ta. avpolwlo,ta oi;kou VIsrah,lÅ (Matt 15:24)

5. Prepositional Ablative:

Genitive of Agent

Certain prepositions take their objects in the ablative. Therefore, the use of the case is implicit in the meaning of the preposition.

The prepositions of the ablative are predominantly: evk • avpo, • cwri,j • u`po, • para,.:

from what/whom: avpo. th/j sunagwgh/j (Luke 4:38) [separation]

apart from what/whom: cwri.j no,mou (Rom 3:21) [separation]

out of what/whom: evk qelh,matoj sarko.j (John 1:13) [source]

by means of what/whom: marturoume,nh u`po. tou/ no,mou (Rom 3:21) [source]

of what/whom: evx w-n oi` plei,onej me,nousin (1 Cor 15:6) [separation from whole]

by what/whom: para. kuri,ou evge,neto au[th (Mark 12:11) [source]

page 85

Dative Case

Basic Idea: personal interest

Characteristic translational words: “to” “for”

1. Dative of Indirect Object indicates the indirect recipient of the action of a transitive verb

oi;date do,mata avgaqa. dido,nai toi/j te,knoij u`mw/n (Luke 11:13)

2. Dative of Advantage shows “for” whose benefit something exists or is done.

to. de. sw/ma ouv th/| pornei,a| avlla. tw/| kuri,w|( kai. o` ku,rioj tw/| sw,mati\ (1 Cor 6:13)

e`autoi/j poih/sate fi,louj (Luke 16:9)

3. Dative of Disadvantage shows to whose detriment something exists. Supply the word “against” whenever suitable.

w[ste marturei/te e`autoi/j (Matt 23:31)

4. Possessive Dative reveals to whom some one/thing belongs; this approximates a special dative of advantage.

eivsi.n h`mi/n a;ndrej te,ssarej (Acts 21:23)

page 86

5. Dative of Reference indicates the person or personified idea to which the action of an intransitive verb refers.

h;rxato auvtoi/j le,gein ta. me,llonta auvtw/| sumbai,nein (Mark 10:32)

ouvk evyeu,sw [2 p s aor. mid.] avnqrw,poij avlla. tw/| qew/|Å (Acts 5:4)

6. Dative of Apparent Object. Though the accusative case is the case of the direct object, certain verbs are internally constructed with personal implications so as to require their objects to be in the dative case.

o` de. avpeiqw/n tw/| ui`w/| ouvk o;yetai zwh,n (John 3:36)

latreu,ein auvtw/| (Luke 1:74)

oi` de. evn sarki. o;ntej qew/| avre,sai ouv du,nantaiÅ (Rom 8:8)

kai. evpeti,mhsen auvtw/| o` VIhsou/j le,gwn\ (Luke 4:35)

oi` de. euvqe,wj avfe,ntej ta. di,ktua hvkolou,qhsan auvtw/|Å (Matt 4:20)

page 87

Instrumental Case

Basic Idea: means; characteristic translational words: “by” or “with” and sometimes “__ly.”

1. Instrumental of Means:

Instrumental Dative

This use indicates the cause by which an effect is produced.

ca,riti, evste sesw|sme,noi (Eph 2:5)

2. Instrumental Agent: |  | Dative Agent
This use tells the person by whom an effect is produced. o[soi ga.r pneu,mati qeou/ a;gontai (Rom 8:14) Note three ways to express agency:
 | (1) Instrumental Agent (as exampled here) = by | (1) Dative Agent (by)
 | (2) dia, + genitive = “through” someone/something | (2) dia, + gen.(through)
 | (3) u`po, + ablative = “by” someone/something | (3) u`po, + gen. (by)

3. Instrumental of Manner tells how something is done.

Dative of Manner

dida,xai u`ma/j dhmosi,a| kai. katV oi;kouj (Acts 20:20)

4. Cognate Emphatic Instrumental:

Cognate Emphatic Dative

Reproducing a Hebrew idiom, this use emphasizes the verb content in the cognate noun.

evpiqumi,a| evpequ,mhsa (Luke 22:15); cara/| cai,rei (John 3:29).

page 88

Locative Case

Basic Idea: location; characteristic translational word: “in”

1. Locative of Place designates spatial location.

e;gnw tw/| sw,mati o[ti i;atai (Mark 5:29)

Locative Dative

2. Locative of Time locates the action at or during a period(s) of time. {General time is expressed by the genitive and duration of time by the accusative.}

eiv toi/j sa,bbasin qerapeu,sei auvto,n (Mark 3:2)

Dative of Time

3. Locative of Sphere indicates an abstract realm.

yalw/ tw/| pneu,mati( yalw/ de. kai. tw/| noi, (1 Cor 14:15)

Locative Dative

4. Locative Absolute:
A noun/pronoun in this case together with a participle in the same case is connected with the rest of the sentence adverbially. This use is rare in the NT: e.g., Luke 8:27.

Dative Absolute

5. Prepositional Locative:

Whenever evn means “in” rather than “by,” it takes this case: evn pa,sh| sofi,a| (Eph 1:8).

Prepositional Dative

page 89

Accusative Case

Basic Idea: extension/termination

Characteristic translational word: none

1. Accusative of Direct Object indicates who/what is acted upon by a transitive verb, participle, or infinitive, as illustrated respectively below:

o` path.r avgapa/| to.n ui`o,n (John 3:35)

o` qeo.j . . . o` euvlogn,saj h`ma/j evn . . . Cristw/| (Eph 1:3)

oi;date do,mata avgaqa. dido,nai toi/j te,knoij u`mw/n (Matt 7:11)

2. Accusative of Double Direct Object:

Certain verbs such as those of teaching, asking, reminding, and dressing can take both a personal and an impersonal direct object, neither of which is an object complement. The personal object acts like an indirct object logically, but not literally.

evdi,dasken auvtou.j evn parabolai/j polla. (Mark 4:2)

to.n pate,ra aivthsei o` ui`oj ivcqu,n (Luke 11:11)

evpwth,sw u`ma/j kavgw. lo,gon e[na (Matt 21:24)

evkei/noj . . . u`pomnh,sei u`ma/j pa,nta a] ei=pon u`mi/n Îevgw,ÐÅ (John 14:26)

evxe,dusan auvto.n th.n porfu,ran kai. evne,dusan auvto.n ta. i`ma,tia auvtou/ (Mark 15:20)

page 90

3. Accusative of General Reference extends the basic verbal activity “with reference to” or “toward” some terminal other than a direct object.

auvxh,swmen eivj auvto.n ta. pa,nta (Eph 4:15)

mh. ovmnu,ete mh,te to.n ouvrano.n mh,te th.n gh/n (Jas 5:12)

The accusative of general reference occurs regularly with oaths:

o`rki,zw u`ma/j to.n VIhsou/n o]n Pau/loj khru,sseiÅ (Acts 19:13)

The accusative of general reference occurs frequently with infinitives, in which the extension is in the direction of affording a subject for the verbal idea of the infinitive. The infinitive usually is in an objective status as regards the main verb of the sentence. For more examples see p. 53.

o` o;cloj . . . h;kousan tou/to auvto.n pepoihke,nai to. shmei/onÅ (John 12:18)

o` de. qeo,j( a] prokath,ggeilen. . .paqei/n to.n cristo.n auvtou/( evplh,rwsen ou[twj (Acts 3:18)

The accusative of general reference also occurs with participles, in which the accusative word functions as the agent or subject of the verbal action in the participle:

to. daimo,nion . . . evxh/lqen avpV auvtou/ mhde.n bla,yan [bla,ptw = harm] auvto,nÅ (Luke 4:35)

kai. auvtou.j evn tw/| ploi,w| katarti,zontaj ta. di,ktua (Mark 1:19)

page 91

4. Cognate Accusative consists of an object derived from the verb it completes, emphasizing in a secondary way and Hebraically what is already set forth in the verb itself. The cognate object may also have with it an adjective that is not cognate.

avgwni,zou to.n kalo.n avgw/na th/j pi,stewj (1 Tim 6:12)

5. Complementary Accusative serves as an objective complement explaining or completing the objects of verbs of making, calling, naming, taking to be, and proving to be.

evpoi,hsen to. u[dwr o-non (John 4:46)

Daui.d ou=n ku,rion auvto.n kalei/ (Luke 20:44)

mh. fobhqh/|j paralabei/n Mari,an th.n gunai/ka, sou\ (Matt 1:20)

evn w-| u`ma/j to. pneu/ma to. a[gion e;qeto evpisko,pouj (Acts 20:28)

eiv ga.r a] kate,lusa tau/ta pa,lin oivkodomw/( paraba,thn evmauto.n sunista,nwÅ (Gal 2:18)

6. Adverbial Accusative.

In certain nouns the accusative case makes it virtually become an adverb.

dwrea.n evla,bete, dwrea.n do,te (Matt 10:8)

To. loipo,n( avdelfoi, mou( cai,rete evn kuri,w|Å (Phil 3:1)

to.n ui`o.n tou/ avnqrw,pou avnabai,nonta o[pou h=n to. pro,teron È (John 6:62)

page 92

7. Accusative of Extent of Time indicates a temporal duration.

ti, w-de e`sth,kate o[lhn th.n h`me,ran avrgoi,È (Matt 20:6)

ivdou. tosau/ta e;th douleu,w soi (Luke 15:29)

8. Accusative of Specification tells how many (items, individuals), or how much (space, quantity), or where something is located.

avne,pesan ou=n oi` a;ndrej to.n avriqmo.n w`j pentakisci,lioiÅ (John 6:10)

auvto.j avpespa,sqh avpV auvtw/n w`sei. li,qou bolh.n (Luke 22:41)

gh/ Zaboulw.n kai. gh/ Nefqali,m( o`do.n qala,sshj( pe,ran tou/ VIorda,nou (Matt 4:15)

page 93

9. Prepositional Accusative.

Certain prepositions, especially eivj and avna,,, take the accusative—and only the accusative.

eivj to.n ko,smon [place to which] (John 1:9); avna. me,son (1 Cor 6:5)

The following prepositions occur with the accusative more than with other cases:

pro.j kairo.n [extent of time] (Luke 8:13)

kaq’ o[lhn th.n po,lin [extent of space] (Luke 8:39)

evpi. th.n gh/n [place to which] (Matt 15:35)

The following prepositions occur with the accusative, but not as much as with the genitive and ablative: dia, • meta, • peri, • u`pe,r • u`po,.

dia. t h.n ca,rin [cause] (Rom 15:15)

met’ ouv polla.j h`me,raj [extent of time] (Luke 15:13)

peri. to.n to,pon [extent of space] (Acts 28:7)

kefalh.n u`pe.r pa,nta [extent of power] (Eph 1:22)

u`po. th.n krataia.n xei/ra tou/ qeou/ [place] (1 Peter 5:6)

page 94

Case and Use Analysis Illustrated

Luke 8:26-29 Kai. kate,pleusan eivj th.n cw,ran1 tw/n Gerashnw/n(2 h[tij evsti.n avntipe,ra th/j

Galilai,ajÅ3 evxelqo,nti4 de. auvtw/|5 evpi. th.n gh/n6 u`ph,nthsen avnh,r7 tij8 evk th/j po,lewj9 e;cwn

daimo,nia10 kai. cro,nw11| i`kanw/| ouvk evnedu,sato i`ma,tion12 kai. evn oivki,a|13 ouvk e;menen avllV evn toi/j

mnh,masinÅ14 ivdw.n15 de. to.n VIhsou/n16 avnakra,xaj17 prose,pesen auvtw/|18 kai. fwnh/|19 mega,lh| ei=pen\

ti,20 evmoi21. kai. soi,(22 VIhsou/23 ui`e24. tou/ qeou25/ tou/ u`yi,stouÈ26 de,omai, sou(27 mh, me28 basani,sh|jÅ

parh,ggeilen ga.r tw/| pneu,mati29 tw/| avkaqa,rtw30| evxelqei/n avpo. tou/ avnqrw,pouÅ31 polloi/j32 ga.r

cro,noij33 sunhrpa,kei auvto.n34 kai. evdesmeu,eto a`lu,sesin35 kai. pe,daij36 fulasso,menoj kai

diarrh,sswn ta. desma37. hvlau,neto u`po. tou/ daimoni,ou38 eivj ta.j evrh,moujÅ39

Case abbreviations for the superscripted words are designated by the Enchiridion use numbers:

1. Ac-9 | 2. G-2 | 3. G-12 | 4. L-4 | 5. L-4 | 6. Ac-9 | 7. N-1 | 8. N-3
9. Ab-5 | 10. Ac-1 | 11. L-2 | 12. Ac-1 | 13. L-5 | 14. L-5 | 15. N-1 | 16. Ac-1
17. N-1 | 18. D-5 | 19. I-1 | 20. N-1 | 21. D-5 | 22. D-5 | 23. V | 24. V
25. G-2 | 26. G-1 | 27. G-10(2) | 28. Ac-1 | 29. D-6 | 30. D-6 appos. | 31. Ab-5 | 32 L-2 appos.
33. L-2 | 34. Ac-1 | 35. I-1 | 36. I-1 | 37. Ac-1 | 38. Ab-5 | 39. Ac-9 |


Pronoun Paradigms

page 95

Pronoun Paradigms

A pronoun represents a noun or a noun phrase, its antecedent. Pronouns occur with great frequency in the NT. In the following inventory approximately 250 all-different pronoun forms are assembled within their respective categories.

Personal Pronouns: Inflectional forms are numbered: e.g., (1) = nominative.

First Person | (1) | evgw, | I | h`mei/j | we
 | (2) | evmou/, mou | my | h`mw/n | our
 | (3) | evmoi,, moi | to/for me | h`mi/n | to/for us
 | (4) | evme,, me | me | h`ma/j | us
Second Person | (1) | su,, | you | u`mei/j | you
 | (2) | sou/, sou | your | u`mw/n | your
 | (3) | soi,, soi | to/for you | u`mi/n | to/for you
 | (4) | se,, se | you | u`ma/j | you
Third Person | In the NT the intensive pronoun auvto,j, listed next, replaced the Attic third-person pronouns of classical Greek.

page 96

Intensive Pronouns: order: singular m. f. n., then plural m. f. n.

(1) | auvto,j | auvth, | auvto, | auvtoi, | auvtai, | auvta,
(2) | auvtou/ | auvth/j | auvtou/ | auvtw/n | auvtw/n | auvtw/n
(3) | auvtw/| | auvth/| | auvtw/| | auvtoi/j | auvtai/j | auvtoi/j
(4) | auvto,n | auvth,n | auvto, | auvtou/j | auvta,j | auvta,

Translations and Uses of the Intensive Pronouns:

1. As the personal pronoun in the third person—he, his, to/for him, him, she, her, it, they, their ....

Ei=pen de. pro.j auvtou,j\ He said to them . . . (Luke 24:44)

2. To emphasize a noun or pronoun with which it agrees (-self, even); it never comes between a noun and its definite article when it has this meaning.

auvto,j Daui.d ei=pen . . . David himself said . . . (Mark 12:36)

3. To identify a noun or pronoun with something already mentioned as being the same. It comes between the noun and its definite article, or it may stand as a pronoun with the article alone.

to. auvto. pneu/ma—the same spirit (2 Cor 4:13)

oi` evqnikoi. to. auvto. poiou/sin—The nations do the same.

4. As a demonstrative {this, these, that, those}

evn auvth/| th/| w[ra|-in that hour (Luke 12:12); h` evpitimi,a au[th—this punishment 2 Cor 2:6

page 97

Possessive Pronouns : order: singular m. f. n., then plural m. f. n.

1st per. s. | (1) | evmo,j | evmh, | evmo,n | evmoi, | evmai, | evma, | my
 | (2) | evmou/ | evmh/j | evmou/ | evmw/n | evmw/n | evmw/n |
 | (3) | evmw/| | evmh/| | evmw/| | evmoi/j | evmai/j | evmoi/j |
 | (4) | evmo,n | evmh,n | evmo,n | evmou/j | evma,j | evma, |

1st per. pl. | (1) | h`mete,roj | h`mete,ra | h`me,teron | h`me,teroi | h`me,terai | h`me,tera | our
 | (2) | h`mete,rou | h`mete,raj | h`mete,rou | h`mete,rwn | h`mete,rwn | h`mete,rwn |
 | (3) | h`mete,rw| | h`mete,ra| | h`mete,rw| | h`mete,roij | h`mete,raij | h`mete,roij |
 | (4) | h`me,teron | h`mete,ran | h`me,teron | h`mete,rou/j | h`me,teraj | h`me,tera |

2nd per. s. | (1) | so,j | sh, | so,n | soi, | sai, | sa, | your
 | (2) | sou/ | sh/j | sou/ | sw/n | sw/n | sw/n |
 | (3) | sw/| | sh|/ | sw/| | soi/j | sai/j | soi/j |
 | (4) | so,n | sh,n | so,n | sou/j | sa,j | sa, |

page 98

2nd per. pl. | (1) | u`me,teroj | u`mete,ra | u`me,teron | u`me,teroi | u`me,terai | u`me,tera | your
 | (2) | u`mete,rou | u`mete,raj | u`mete,rou | u`mete,rwn | u`mete,rwn | u`mete,rwn |
 | (3) | u`mete,rw| | u`mete,ra| | u`mete,rw| | u`mete,roij | u`mete,raij | u`mete,roij |
 | (4) | u`me,teron | u`mete,ran | u`me,teron | u`mete,rou/j | u`me,teraj | u`mete,ra |

3rd per. s./pl.: Second [i.e., Gen.] and third [i.e., Dat.] forms of auvto,j are used (his, their, etc.)

Possessive pronouns agree in gender with that possessed—not the possessor.

to.n a;ndra sou [masc. s. “your husband”] (John 4:16)

Possession is denoted in all the following ways:

1. By the use of possessive pronouns.

2. By merely the article when the context clearly indicates the possessor.

3. By the possessive genitive of the personal pronoun.

4. By the possessive genitive of the reflexive pronoun.

5. By the possessive dative of the personal pronoun.

6. By i;dioj when the idea of possession is emphatic.

page 99

Demonstrative Pronouns

Immediate Demonstrative (this, these)

(1) | ou-toj | au[th | tou/to | ou-toi | au-tai | tau/ta
(2) | tou,tou | tau,thj | tou,tou | tou,twn | tou,twn | tou,twn
(3) | tou,tw| | tau,th| | tou,tw| | tou,toij | tau,taij | tou,toij
(4) | tou/ton | tau,thn | tou/to | tou,touj | tau,taj | tau/ta

Remote Demonstrative (that, those)

(1) | evkei/noj | evkei,nh | evkei,no | evkei,noi | evkei,nai | evkei,na
(2) | evkei,nou | evkei,nhj | evkei,nou | evkei,nwn | evkei,nwn | evkei,nwn
(3) | evkei,nw| | evkei,nh| | evkei,nw| | evkei,noij | evkei,naij | evkei,noij
(4) | evkei/non | evkei,nhn | evkei,no | evkei,nouj | evkei,naj | evkei,na

Archaic Demonstratives: (this-here one)

o[de | h[de | to,de
 | th/|de |

page 100

Indefinite Pronouns:

The indefinite pronoun points out persons and things less clearly than demonstratives. Characteristic translations are: someone, anyone, some, any, somebody, a certain one, anything, something. Ti,j is enclitic in all its forms, so the following paradigm has been given just as if each word were surrounded by text and therefore without the accent expected on any word that stands alone. When the indefinite pronoun retains an accent as at the beginning of a sentence, the forms are accented like the interrogative pronouns.

(1) | tij | tij | ti | tinej | tinej | tina
(2) | tinoj | tinoj | tinoj | tinwn | tinwn | tinwn
(3) | tini | tini | tini | tisi | tisi | tisi
(4) | tina | tina | ti | tinaj | tinaj | tina

Interrogative Pronouns:

(1) | ti,j | ti,j | ti, | ti,nej | ti,nej | ti,na
(2) | ti,noj | ti,noj | ti,noj | ti,nwn | ti,nwn | ti,nwn
(3) | ti,ni | ti,ni | ti,ni | ti,si | ti,si | ti,si
(4) | ti,na | ti,na | ti, | ti,naj | ti,naj | ti,na

Qualitative Interrogative Pronouns: poi/oj, a, on—what sort of?

Quantitative Interrogative Pronouns: po,soj, h, on—how much/many?

page 101

Relative Pronouns:

A relative pronoun connects a subordinate clause with a main clause and qualifies or refers to a substantive, called its antecedent. It must agree with its antecedent in gender and number but is free to determine its case according to its use in the clause in which it occurs. In some instances the case of the relative is attracted to correspond to that of its antecedent, and sometimes vice versa. When the relative pronoun is used substantivally there may be no antecedent. Usually, the relative clause is adjectival, however.

The Relative Pronoun

(1) | o[j | h[ | o[ | oi[ | ai[ | a[
(2) | ou- | h-j | ou- | w-n | w-n | w-n
(3) | w-| | h-| | w-| | oi-j | ai-j | oi-j
(4) | o[n | h[n | o[ | ou[j | a[j | a[

The Indefinite Relative Pronoun

(1) | o[stij | h[tij | o[ ti | oi[tinej | ai[tinej | ai[tina
(2) | o[tou | ___ | ___ | ___ | ___ | ___
(3) | ___ | ___ | ___ | ___ | ___ | ___
(4) | ___ | ___ | o[ ti | ___ | ___ | ___

The indefinite relative pronoun may act as a regular simple relative (Luke 2:4).

page 102

Coordination of Relative Pronouns

A relative pronoun begins a clause qualifying a (preceding) substantive. The case of the relative pronoun will normally be determined by its function in the clause it introduces. As a pronoun it ordinarily has an antecedent—a word in the preceding context to which it refers and agrees in gender and number.

Normal Determination of Case (ex. = nom. subject of its clause):

nu/n de. zhtei/te, me avpoktei/nai a;nqrwpon o]j th.n avlh,qeian u`mi/n lela,lhka (John 8:40)

Attraction of the Relative Pronoun to the Case of its Antecedent (ex. = gen., not acc.)

peri. pa,ntwn w-n evpoi,hsen (Luke 3:19)

Attraction of the Relative Pronoun Sometimes to the Gender of Its Predicate (not its Antecedent).

th.n ma,cairan tou/ pneu/matoj, o[ evstin r`h/ma qeou/ (Eph 6:17)

Self-containment of the Relative Pronoun Without an Antecedent:

a[ evgw. e`w,raka para. tw/| patri. lalw/ (John 8:38, a[ = the things that).

page 103

Quantitative Relative Pronouns:

o[soj, -h, -on: as much, as far, as many, as great, as long

po,soj, -h, -on: how great, how much, how many

tosou/toj, -au,th, -ou/ton: so great, so large, so far, so strong

Qualitative Relative Pronouns:

oi-oj, -a, -on: of what sort, such as

o`poi/oj, -oi,a, -oi/on: of what sort

potapo,j, -h,, -o,n: of what sort, of what kind

toiou/toj, -au,th, -ou/ton: of such a kind, such

Negative Pronouns: These are always singular: no one, nothing, etc.

(1) | mhdei/j | mhdemi,a | mhde,n | ouvdei,j | ouvdemi,a | ouvde,n
(2) | mhdeno,j | mhdemia/j | mhdeno,j | ouvdeno,j | ouvdema/j | ouvdeno,j
(3) | mhdeni, | mhdemia/| | mhdeni, | ouvdeni, | ouvdemia/| | ouvdeni,
(4) | mhde,na | mhdemi,an | mhde,n | ouvde,na | ouvdemi,an | ouvde,n

page 104

Reflexive Pronouns:

The action reflects back to the subject (of myself, to yourselves, himself, themselves, etc.), but does not occur in the nominative.

(2) | evmautou/ | evmauth/j | (of myself) | e`autw/n | e`autw/n | (of ourselves)
(3) | evmautw|/ | evmauth/| | (for myself) | e`autoi/j | e`autai/j | (for ourselves)
(4) | evmauto,n | evmauth,n | (myself) | e`autou/j | e`auta,j | (ourselves)

(2) | seautou/ | seauth/j | (of yourself) | e`autw/n | e`autw/n | (of yourselves)
(3) | seautw|/ | seauth/| | (for yourself) | e`autoi/j | e`autai/j | (for yourselves)
(4) | seauto,n | seauth,n | (yourself) | e`autou/j | e`auta,j | (yourselves)

(2) | e`autou/ | evauth/j | e`autou/ | (of himself) | e`autw/n | e`autw/n | e`autw/n | (of themselves)
(3) | e`autw|/ | evauth/| | e`autw|/ | (for himself) | e`autoi/j | e`autai/j | e`autoi/j | (for themselves)
(4) | e`auto,n | evauth,n | e`auto, | (himself) | e`autou/j | e`auta,j | e`auta, | (themselves)

page 105

Reciprocal Pronouns:

A plural subject interacts. Hence, the pronoun is only in the plural (one another, each other); it cannot be in the nominative.

 | masc. | fem. | neut. |
(2) | avllh,lwn | avllh,lwn | avllh,lwn | (of one another)
(3) | avllh,loij | avllh,laij | avllh,loij | (to one another)
(4) | avllh,louj | avllh,laj | a;llh,la | (one another)

Other Ways to Show Reciprocity:

1. The use of the middle voice with a plural subject:

evbouleu,santo de. oi` avrcierei/j (John 12:10)

Ai` gunai/kej, u`pota,ssesqe toi/j avndra,sin (Col 3:18)

2. The use of a reflexive pronoun in the plural:

le,gontej pro.j e`autou,j (Mark 10:26)

eivrhneu,ete evn e`autoi/j (1 Thes 5:13)

page 106

`~l'(A[l. ~Wqïy" WnyheÞl{a/-rb;d>

to. de. r`h/ma kuri,ou me,nei eivj to.n aivw/naÅ

Isaiah 40:8 quoted in 1 Peter 1:25

An excellent set of references for OT quotations
and allusuons—perhaps the best to be found
anywhere—is located in the margins of the
Nestle-Aland text of the NT.


Adjectives, Adverbs, Articles

page 107

3 Adjectives, Adverbs, Articles

Adjectives

An adjectives agrees in case, number, and gender with the substantive it modifies.

Greek adjectives occur in one of three degrees: (1) simple; (2) comparative; (3) superlative.

Simple Adjectives: pist,oj, -h,, -o,n (m.f.n.): faithful, believing; xe,noj, -h, -on: strange, foreign

Third Declension Simple Adjectives

 | m.s. | m.pl. | n.s. | n.pl. | m.s. | m.pl. | f.s. | f.pl. | n.s. | n.pl.
(1) | sw,frwn | sw,frontej | sw/fron | sw,frona | euvqu,j | euvqei/j | euvqei/a | euvqei,ai | euvqu, | euvqe,a
(2) | sw,fronoj | swfro,nwn | sw,fronoj | swfro,nwn | euvqe,oj | euvqe,wn | euvqei,aj | euvqeiw/n | euvqe,oj | euvqe,wn
(3) | sw,froni | sw,frosi | sw,froni | sw,frosi | euvqei/ | euvqe,si | euvqei,a| | euvqei,aij | euvqei/ | euvqe,si
(4) | sw,frona | sw,fronaj | sw/fron | sw,frona | euvqu,n | euvqei/j | euvqei,an | euvqei,aj | euvqu, | euvqe,a

 | m.s. | m.pl. | n.s. | n.pl.
(1) | avlhqh,j | avlhqei/j | avlhqe,j | avlhqh/
(2) | avlhqou/j | avlhqw/n | avlhqou/j | avlhqw/n
(3) | avlhqei/ | avlhqe,si | avlhqei/ | avlhqe,si
(4) | avlhqh/ | avlhqei/j | avlhqe,j | avlhqh/
(5) | avlhqe,j |  |  |

sw,frwn, -on: prudent

euvqu,j, -ei/a, -u,: straight

avlhqh,j, -e,j: true

page 108

Comparative and Superlative Adjectives

Comparative Adjectives:

The Greek comparative adjective is usually translated into English by “-er” or “more....”

ivscuro,j, -a,, -o,n: strong, mighty, powerful

ivscur o,teroj, ivscur o,tera, ivscur o,teron nom. s. m. f. n. + s. noun: stronger

ivscur o,teroi, ivscur o,tera i, ivscur o,tera nom. pl. m. f. n. + pl. noun: stronger

An adjective like sofo,j, -h,, -o,n (wise) lengthens the vowel before the ending:

sof w,teroj, sof wte,ra, sof w,teron nom. s. m. f. n. + s. noun: wiser

An adjective like a;frwn, [wn], -on (foolish, ignorant) takes its stem < a;fronoj—gen.s.

avfron e,steroj avfron este,ra, avfron e,steron nom. s. m. f. n. + s. noun: more ignorant

An irregular adjective like me,gaj, mega,lh, me,ga (great) uses a third declension paradigm instead of the regular comparative endings. Contracted forms are in blue bold:

m.f., s. |  | n. s. | m. f., pl. |  | n. pl.
mei,zwn |  | mei/zon | mei,zonej | mei,zouj | mei,zona | mei,zw
mei,zonoj |  | mei,zonoj | meizo,nwn |  | meizo,nwn |
mei,zoni |  | mei,zoni | mei,zosi |  | mei,zousi |
mei,zona | mei,zw | mei/zon | mei,zonaj | mei,zouj | mei,zona | mei,zw
greater + s. noun |  |  | greater + pl. noun

page 109

Comparative Constructions:

1. The comparative adjective—in the ascriptive or restrictive position—plus a noun:

krei,ttonoj evlpi,doj diV h-j evggi,zomen tw/| qew/|Å (Heb 7:19 )

evkblhqh,sontai eivj to. sko,toj to. evxw,teron\ (Matt 8:12 )

2. The comparative adjective used as a substantive:

cwri.j de. pa,shj avntilogi,aj to. e;latton u`po. tou/ krei,ttonoj euvlogei/taiÅ (Heb 7:7)

3. The simple or the comparative adjective plus the particle h;:

kalo,n soi, evstin eivselqei/n eivj th.n zwh.n kullo.n h' cwlo.n h' du,o cei/raj h' du,o po,daj e;conta blhqh/nai eivj to. pu/r to. aivw,nionÅ (Matt 18:8)

[Often the use of the simple adjective plus h; for comparison has resulted from a Hebraism because neither Hebrew nor Aramaic had a comparative form: leukoi. oi` odo,ntej auvtou/ h' ga,la (Gen 49:12b).]

krei/tton ga,r evstin gamh/sai h' purou/sqai (1 Cor 7:9)

4. The comparative adjective plus preposition followed by the accusative case:

o[ti oi` ui`oi. tou/ aivw/noj tou,tou fronimw,teroi u`pe.r tou.j ui`ou.j tou/ fwto.j (Luke 16:8)

to. de. evpime,nein ÎevnÐ th/| sarki. avnagkaio,teron diV u`ma/jÅ (Phil 1:24)

5. The comparative adjective plus the ablative [genitive] of comparison: “than”

o` de. ovpi,sw mou evrco,menoj ivscuro,tero,j mou, evstin (Matt 3:11)

6. The comparative adjective is sometimes used for the rarer superlative:

mikro,teron o'n pa,ntwn tw/n sperma,twn tw/n evpi. th/j gh/j (Mark 4:31)

page 110

Superlative Adjectives:

The Greek superlative adjective is usually translated by “-est” or “most . . . .”

ivscur o,tatoj, ivscu rota,ta, ivscur o,taton nom. s. m. f. n. with s. noun: strongest

ivscur o,tatoi, ivscur o,tera i, ivscur o,tata nom. pl. m. f. n. with pl. noun: strongest

An adjective like sofo,j, -h,, -o,n (wise) lengthens the vowel before the ending:

sof w,tatoj, sof wta,ta, sof w,taton nom. s. m. f. n. with s. noun: wisest

An adjective like a;frwn, [wn], -on (foolish, ignorant) takes its stem < a;fronoj—gen.s.

avfron e,statoj avfron e,stata, avfron e,staton nom. s. m. f. n. with s. noun: most foolish

Important Irregular Superlatives:

simple: me,gaj, mega,lh, me,ga (great); comparative: mei,zwn, -on greater

me,gistoj, megi,sth, me,giston, me,gistoi, me,gistai, me,gista: greatest

polu,j, pollh,, polu, (many, much); comparative: plei,wn, -on [or ple,wn] more

plei/stoj, plei/sth, plei/ston, plei/sto i, plei/stai, plei/sta: most

[avgaqo,j], comparative: krei,ttwn, -on (better); superlative: kra,tistoj, -h, -on: best

krei,sswn, -on (better); superlative: kra,tiste = voc. (Luke 1:3)


Adverbs

page 111

Adverbs

Comparative and Superlative Adverbs:

Just as adverbs are regularly formed by replacing the corresponding adjectival ending of the second inflectional form plural (-wn) with -wj (e.g., kalw,n becomes kalw/j), in similar fashion the regular -teroj of the comparative adjective becomes -te,rwj in the comparative adverb: dei/ perissote,rwj prose,cein h`ma/j toi/j avkousqei/sin (Heb 2:1).

Also the comparative adverb is formed by using the comparative adjective in the accusative singular neuter: ai[mati r`antismou/ krei/tton lalou/nti para. to.n {AbelÅ (Heb 12:24)

The superlative adverb likewise uses the accusative, but in the plural of the neuter gender of the superlative adjective. i[na w`j ta,cista e;lqwsin pro.j auvto.nÅ (Acts 17:15)

Comparatives and Superlatives of Certain Adverbs:

Simple | Comparative | Superlative
ma,la very | ma/llon more, rather | ma,lista most, especially
polla,, polu,, greatly, | plei/on more |
very much | ple,on more |
eu= (adv.) well | krei/tton better |
 | krei/ss on better |
 | belti,on better |
h[de,wj gladly | h[dion more gladly | h[|dista very gladly
evggu,j near | evggu,teron nearer | e;ggista nearest
tacu, quickly | taci,on more quick ly | ta,cista most quickly
taxe,wj at once |  |

page 112

Distinctive Correlative Adverbs:

 | Time | Place | Manner
relative: | o[te when | ou= where | w=j as
specific: | to,te then | w=de here evkei/ there | ou[twj thus, in such a manner
interrogative: | po,te; when? po,te when | pou/; where? pou/ where | pw/j; how? pw/j how (indirect question)
indefinite: | pote, once pote (enclitic form) | pou, somewhere pou (enclitic form) | pw,j somehow pwj (enclitic form)


Articles

page 113

Articles

The Greek article is a linguistic handle for holding a word or group of words in thought. On average every seventh word is the article.

Absence of an Indefinite Article: such as “a/an” in English

Although there is no indefinite article in Greek, one should be supplied in English translation wherever it is needed to preserve the idiom: ivdw.n sukh/n avpo. makro,qen (Mark 11:13)

When the NT writers just had to have the equivalent of an indefinite article, they had two options:

1. They used the cardinal number one: ei=j, mi,a, e[n.

ivdw.n sukh/n mi,an evpi. th/j o`dou/ (Matt 21:19)

2. They used the indefinite pronoun ti,j a certain . . . , some

a;nqrwpo,j tij h=n plou,sioj) (Luke 16:1)

Paradigm of the Definite Article: the (m., f., n., singular and plural)

1. | o` | h` | to, | oi` | ai` | ta,
2. | tou/ | th/j | tou/ | tw/n | tw/n | tw/n
3. | tw/| | th/| | tw/| | toi/j | tai/j | toi/j
4. | to,n | th,n | to, | tou/j | ta,j | ta,

page 114

Articular Const ructions:

Use of the Greek article indicates particularity. The article points out or demonstrates less emphatically than the demonstratives (this/these; that/those) p. 99. The article elevates for consideration as little as one letter or as much as a lengthy clause: to. w- (Rev 22:13);

evn tw/|\ avgaph,seij to.n plhsi,on sou w`j seauto,nÅ (Gal 5:14)

Versatility of the Greek Article:

In English, articles occur only before nouns, gerunds, adjectives, and adverbs. In Greek in addition to these, the article also may be used with:

pronouns: tw/n ga.r toiou,twn evsti.n h` basilei,a tw/n ouvranw/nÅ (Matt 19:14)

proper names: ei-pen pro.j to.n Si,mwna (Luke 5:4)

participles: oi` gegramme,noi evn tw/| bibli,w| th/j zwh/j (Rev 21:27)

infinitives: tou/ mh. evpignw/nai auvto,nÅ (Luke 24:16)

prepositional and other phrases: h` pi,stij u`mw/n h` pro.j to.n qeo.n (1 Thes 1:8)

clauses, both short and long: to. ti, a'n qe,loi kalei/sqai auvto,Å (Luke 1:62)

The Bracketing Force of the Article:

When the Greek article is used with more than one word, it brackets everything following it up to and inclusive of the word(s) it directly modifies.

h` oivkou/sa evn evmoi. a`marti,aÅ = h` [oivkou/sa evn evmoi. a`marti,a] “the dwelling-in-me sin” (Rom 7:17)

page 115

Functions of the Article:

1. Featuring a particular word or group of words for syntactical relations:

khru,sswn to. euvagge,lion (Matt 9:35)

2. Indication of previous mention—the anaphoric use:

avpe,steilan oi` avrcierei/j . . . u`phre,taj . . .

+Hlqon ou=n oi` u`phre,tai pro.j tou.j avrcierei/j (John 7:32, 45)

3. Intensification of the demonstrative adjective/pronoun:

ou=toj o` a;nqrwpoj (Luke 14:30)

4. Designation of a class, group, or a representative individual—the generic use:

auvto.j e;dwken tou.j me.n avposto,louj( tou.j de. profh,taj( tou.j de. euvaggelista,j (Eph 4:11)

a;xioj o` evrga,thj tou/ misqou/ auvtou/Å (1 Tim 5:18)

5. Substitution for a possessive pronoun (as in French and German):

ouvdei.j evpe,balen evpV auvto.n ta.j cei/rajÅ (John 7:44)

page 116

6. Substitution for a personal pronoun:

le,gei auvtoi/j\ ti, zhtei/teÈ oi` de. ei=pan auvtw/|\ r`abbi, . . . (John 1:38)

pa,ntej oi` a[gioi( ma,lista de. oi` evk th/j Kai,saroj oivki,ajÅ (Phil 4:22)

ouv mo,non to. th/j sukh/j poih,sete( avlla. . . . (Matt 21:21)

7. Emphasis upon the accompanying adjective:

(1) in the ascriptive attributive position—

kai. ta. i;dia pro,bata fwnei/ (John 10:3)

(2) in the restrictive attributive position—

VEgw, eivmi o` poimh.n o` kalo,jÅ (John 10:11)

8. Alternative to the vocative:

evfw,nhsen le,gwn\ h` pai/j( e;geireÅ (Luke 8:54)

9. Concretion for abstractions:

evkzhth,sate to. kalo.n kai. mh. to. ponhro,n (Amos 5:14 LXX)

page 117

10. Hendiadys (‘one through [joining] two’—e[n + dia, + dusi, [du,o])

Construction: article + noun + kai. + noun = one unit

Both nouns must be of the same gender and number. No adjective can be added to either noun within this sequence and the hendiadys remain.

o` qeo.j kai. path.r: translated: “God, the father” • “the God who is father” (Eph 1:3)

tou.j de. poime,naj kai. didaska,louj: “pastor-teachers” • “teaching shepherds” (Eph 4:11)

The article above, tou.j, is used generically as well as being the handle for the hendiadys.

Additional nouns can be added in sequence with kai.: hendiatrisin (Matt 17:1)

hendiatessarin (Eph 3:18)

Exegetical Note: The coalescing function of a hendiadys does not identify absolutely the two nouns as one, but functionally as illustrated below:

tw/| qemeli,w| tw/n avposto,lwn kai. profhtw/n (Eph 2:20)

tou.j avposto,louj kai. presbute,rouj eivj VIerousalh.m (Acts 15:2)

mete,bh evkei/qen tou/ dida,skein kai. khru,ssein evn tai/j po,lesin auvtw/nÅ (Matt 11:1)

page 118

Anarthrous Construction:

Anarthrous [Greek: an (not) + arthron (joint, article)] means the absence of the article where it could have been used if another meaning were intended. The article is not found in the following constructions:

1. When a personal word designates a general concept more than a specific individual:

paradw,sei avdelfo.j avdelfo.n eivj qa,naton kai. path.r te,knon (Mark 13:12)

eiv e;xestin avndri. gunai/ka avpolu/sai (Mark 10:2)

2. When a proper name, construed to be definite in itself, occurs:

Qwma/j de. ei-j evk tw/n dw,deka (John 20:24)

[But, in Greek a proper name may have the article for emphasis, or for some contextual reason like anaphora: e;rcetai o` VIhsou/j (John 20:26)

3. When used with a preposition, a word is far less likely to have the article than when no preposition occurs:

tou/ ko,smou . . . evn ko,smw| (Col 2:20)

page 119

4. When a predicate noun precedes an equative verb [eivmi, or gi,nomai]:

fw/j eivmi tou/ ko,smou (John 9:5)

Contrast: evgw, eivmi to. fw/j tou/ ko,smou (John 8:12)

The equative verb when elliptical can be supplied from the context:

kefalh. de. gunaiko.j o` avnh,r (1 Cor 11:3)

5. When there is an imitation of a Hebraism, as in the Hebrew construct state in uses of Yahveh’s name genitivally, e.g., “. . . of Yahveh”

le,gomen evn lo,gw| kuri,ou (1 Thes 4:15)

kai. nu/n ivdou. cei.r kuri,ou evpi. se. (Acts 13:11)

evge,neto fwnh. kuri,ou\ (Acts 7:31)

poth,rion kuri,ou pi,nein (1 Cor 10:21)

page 120

Translation of the Greek Article into English:

One dares not set up a simple rule of correspondences, translating with “the” only and always when the Greek article occurs, and never translating “a” or “an” because there is no indefinite article in Greek. It is much more complex than that. Here are the articular principles:

1. Sometimes to fit the English idiom, one must not translate the Greek article:

do,j moi tou/to to. u[dwr (John 4:15)

to.n ’Iakw.b hvga,phsa (Rom 9:13)

avpo. ’Ihsou/ Cristou/, o` ma,rtuj, o` pisto,j (Rev 1:5)

o[ti o` qeo.j avga,ph evsti,n (1 John 4:8)

kai. ta. nu/n, ku,rie (Acts 4:29)

2. Sometimes the Greek article is better translated by the English indefinite article. This procedure is customary with the generic use of the article.

su. ei- o` dida,skaloj tou/ ’Israh.l (John 3:10)

ouvk e;cei evxousi,an o` kerameu.j tou/ phlou/ (Rom 9:21)

ouvdei.j evpe,balen evpV auvto.n th.n cei/ra (John 7:30)

page 121

3. Sometimes the article will be better translated by :

a possessive pronoun:

VIhsou/j ou=n ivdw.n th.n mhte,ra (John 19:26)

a relative pronoun:

o` a;rtoj o` evk tou/ ouvranou/ katabai,nwn (John 6:50)

a personal pronoun:

o` de. e;fh auvtoi/j\ (Matt 13:28)

4. Sometimes the anarthrous construction in Greek will permit an articular translation in English. {See the preceding section (pages 118-119) on Anarthrous Construction, numbers 3,4,5 for examples of expressions that normally will be more satisfactorily put into English by inclusion of the definite article.} Just one example will be given here—a Hebraism, given in translation first without and then with the supplied article:

pneu/ma kuri,ou evp’ evme. (Luke 4:18)

“Yahveh’s spirit is upon me.”

“The spirit of Yahveh is upon me.”

page 122

Attributive Position

Positions of Attributive Adjectives, Adjectival Participles, and Adjectival Pronouns:

The ascriptive attributive possible positions:

Ÿ article + adjective + noun

Ÿ article + noun + adjective

Ÿ adjective + article + noun

Ÿ adjective + noun

Ÿ noun + adjective

Ÿ noun + article + adjective

kainou.j de. ouvranou.j kai. gh/n kainh.n kata. to. evpa,ggelma auvtou/ (2 Peter 3:13)

pa/j ga.r o` aivtw/n (Luke 11:10) o` kratw/n tou/j e`pta. avste,raj (Rev 2:1)

eivrh,nhn th.n evmh.n (John 14:27) diamerizo,menai glw/ssai (Acts 2:3)

The restrictive attributive position: article + noun + article + adjective

tou/ lo,gou th/j zwh/j (1 John 1:1)

The predicative attributive is used in the predicate with an equative verb, written or implied:

maka,rioi oi` kaqaroi. th/| kardi,a| (Matt 5:8)


Negatives, Conditional Sentences, Prepositions, Accents, Conjunctions

page 123

4 Negatives, Conditional Sentences, Prepositions, Accents, Conjunctions

Negatives:

1. In general: ouv (ouvk, ouvci) is used with the Indicative mood as the objective negative adverb.

mh, (mh,ti) is used with the Subjn., Opt., Imv., Inf., and Ptc.

ouv duna,meqa ga.r h`mei/j a] ei;damen kai. hvkou,samen mh. lalei/nÅ (Acts 4:20)

2. In questions: ouv (ouvk, ouvci) is used when an affirmative response is expected.

ouvk oi;date o[ti . . . ; “Do not you know that . . . ? [yes assumed] (Rom 6:16)

mh, (mh,ti) is used when an negative response is expected.

mh,ti evgw, eivmi, ku,rie; “It is not I, Lord, is it? [no assumed] (Matt 26:22)

In the example that follows, the main verb is already negative, to which mh, has been added so as to question doubtfully the whole negative idea:

mh. ouvk h;kousan; [mh, was used here with the negative indicative clause.]

“It is not that they have not heard, is it?” [no assumed] (Rom 10:18)

3. In syntax: The double negative = ordinary negative in English—not a double negative reversal.

evn evkei,nh| th/| h`me,ra| evme. ouvk evrwth,sete ouvde,n [neg. + neg. pronoun] (John 16:23)

e;qhken auvto.n evn mnh,mati . . . ou- ouvk h=n ouvdei.j ou;pw kei,menojÅ (Luke 23:53)

page 124

4. In emphasis: ouv mh, is used with the aorist subjunctive or future indicative to deny a possibility:

o` pisteu,wn evpV auvtw/| ouv mh. kataiscunqh/|Å (1 Peter 2:6)

The negative conjunction ouvde, can result in a triple negative in form, but intends only emphatic denial: ouv mh, se avnw/ ouvdV ouv mh, se evgkatali,pw (Heb 13:5)

5. In conditions: ouv is used in the protasis of Class1. (example: p. 127—Luke 18:4b)

mh, is used in the protasis of Classes 2 and 3 (Class 2, p. 128—John 18:30)

6. In exceptions: mh, is regularly used (eiv + mh, = “except”) mhde.n eiv mh. r`a,bdon mo,non (Mark 6:8)

7. In single words:

a (alpha privitive) + noun or verb = un-, not (e.g., a;karpoj, avkaire,omai)

ouvdamw/j by no means

ouvdei/j, ouvdemi,a, ouvde,n = neg. pronoun and adjective: none, no

ouvde, (neg. conjunction) and not, nor, also not, neither, not even

ouvde,pote (adverb) never

ouvde,pw (adverb) not yet

ouvke,ti (adverb) no more, no longer, no further

ou;pw (adverb) not yet

page 125

Negative words (con’d):

ou;te (adverb) and not; ou;te . . . ou;te neither . . . nor

ouvci (intensive of ouv) not, no, by no means

ou; (particle) no: o` de, fhsin\ ou; (Matt 13:29)

mhdamw/j and mhqamw/j (adverb) by no means, certainly not, no

mhde, (neg. disjunctive particle) and not, nor, but not, not even

mhdei,j, mhdemi,a mhde,n = neg. pronoun and adj.: nobody, nothing, no

mhde,pote (adverb) never

mhde,pw (adverb) not yet

mhke,ti (adverb) no longer, not from now on

mh,pote (conjunction and particle) never, not . . . lest, whether perhaps

mh,pou or mh, pou (conjunction) lest

mh,pw (adverb) not yet

mh,pwj or mh, pwj (conjunction) not, lest somehow

mh,te (copula) and not; mh,te . . . mh,te neither . . . nor

mh,ti (interrogative particle expecting a negative answer) not

page 126

Conditional Sentences

Conditional Sentence: a complex sentence having a main clause and a subordinate “if” clause.

Protasis: the condition itself, i.e., the “if” clause.

Apodosis: the concluding result, i.e., the main clause of the sentence.

Order of Protasis and Apodosis: Either clause may come first.

Mood: basic determinant of the nature of the condition.

Types: There are four basic types of conditional sentences:

Class 1: The “if” clause is assumed to be true.

Class 2: The “if” clause is assumed to be contrary to the fact.

If it contains a negative, the negative text is treated as untrue.

Class 3: The “if” clause is assumed to be a possibility that could go either way.

Class 4: The “if” clause is assumed to be remotely possible.

page 127

Construction of Class 1 Conditions:

Protasis | Apodosis
eiv (normally) + Ind. mood (any tense) eva,n (occasionally) negative whenever used: ouv | Ind. (any tense)—normally. But the mood may be: Imv. John 7:4; 8:39; 10:24; 20:15;Ac 4:9-10 Subjn. John 7:23—luqh/|

Assumptions of the Conditional Clauses:

Class 1 — Assumed to be actual, fulfilled, or correct:

The argument builds on the indicative mood as stating a fact whether actual or hypothetical: “determined as fulfilled” (Robertson). In Class 1, “if” often means because, or even though i.e., although. Class 1 illustrations with translations for some of these follow:

eiv de. evn pneu,mati qeou/ evgw. evkba,llw ta. daimo,nia( a;ra e;fqasen evfV u`ma/j h` basilei,a tou/ qeou/Å (Matt 12:28) “But if I by God's spirit expel demons—and I do—then . . .” or “Because I expel demons by God's spirit, therefore . . . .”

ei; tij e;cei w=ta avkou,ein (protasis) avkoue,tw (apodosis)Å (Mark 4:23)

eiv kai. to.n qeo.n ouv fobou/mai ouvde. a;nqrwpon evntre,pomai( . . . evkdikh,sw auvth,n (Luke 18:4-5) Although I am an atheist and no humanitarian . . . I will adjudicate her case . . .” [When the protasis has negatives as here (ouv, ouvde.) it is assumed that the negative statements are correct as negatively expressed. The judge was accurate in saying he does not fear God.] Other examples assuming the correctness of a negative condition: John 10:37; Rev 20:15.

Additional Class 1 examples: future tense in both clauses (Matt 26:33); past tenses in both clauses —aorist and imperfect (Acts 11:17); aorist tense in protasis, future in apodosis (Rom 3:3).

page 128

Construction of Class 2 Conditions:

Protasis | Apodosis
eiv + Ind. mood in a past tense negative: mh, whenever used in protasis; in apodosis ouv may be used (Gal 1:10). | a;n (never first in clause) + Ind. in past tense a;n sometimes is omitted (John 15:22) if context requires a Class 2 understanding.

Assumption of the Class 2 Conditions—assumed to be inaccurate and unsustainable. The argument states a premise whether actual or hypothetical, assumed to be contrary to fact or “determined as unfulfilled” (Robertson).

Time-Assumptions of Class 2 Conditions:

imperfect in protasis and apodosis = present time

aorist or pluperfect in protasis and apodosis = past time

Illustrations:

eiv evk tou/ ko,smou h=te( o` ko,smoj a'n to. i;dion evfi,lei\ (John 15:19) “If you [right now] were the product of the world, it would like its own.”

eiv evn Tu,rw| kai. Sidw/ni evge,nonto ai` duna,meij ai` geno,menai evn u`mi/n( pa,lai a'n evn sa,kkw| kai. spodw/| meteno,hsanÅ (Matt 11:21) “For if the miracles done among you had occurred in Tyre and Sidon, those cities long ago would have repented, garbed in burlap and covered with ashes.”

eiv mh. h=n ou-toj kako.n poiw/n( ouvk a;n soi paredw,kamen auvto,nÅ (John 18:30) [It is assumed in the protasis that it is not that he was not doing evil; thus it is assumed he was doing evil. This assumption was inaccurate in itself, but it illustrates that grammatical constructions permit anything to be assumed. Note also the different negatives used in each clause. Finally note that no negatives are needed to have a contrary-to-fact, i.e., Class 2 conditional sentence.

page 129

Construction of Class 3 Conditions:

Protasis | Apodosis
eva,n (regularly) + Subjn. a;n (shortened eva,n, found in John occasionally) eiv (rare); eva,nper (Heb 3:14; 6:3) negative: always mh, whenever used in protasis | any form of verb, but usually featuring the futuristic present Ind., future Ind., or the Imv.

Assumption of the Class 3 Conditions—assumed to be an open question as to whether the condition will be met; the argument states an uncertainty; it is “undetermined with prospect of determination” (Robertson).

Translation: “If” suffices for translation in most cases. Illustrations:

eva,n tij diya/| evrce,sqw pro,j me kai. pine,twÅ (John 7:37)

Peritomh. me.n ga.r wvfelei/ eva.n no,mon pra,ssh|j\ (Rom 2:25)

eva.n o`mologh,sh|j . . . kai. pisteu,sh|j . . . swqh,sh|\ (Rom 10:9)

eva,n tij avgapa/| to.n ko,smon( ouvk e;stin h` avga,ph tou/ patro.j evn auvtw/|\ (1 John 2:15)

page 130

Construction of Class 4 Conditions:

Protasis | Apodosis
eiv + Opt. | a;n (never first in clause) + Opt.

Assumption of the Class 4 Conditions—“remote prospect of determination” (Robertson)

Rarity: There is no complete example of a Class 4 condition in the LXX or NT.

avllV eiv kai. pa,scoite dia. dikaiosu,nhn( maka,rioiÅ (1 Peter 3:14); see also Acts 20:16b.

Informal Implied Conditions:

1. The condition can be stated without using one of the four formal structures. An imperative with and is substituted.

pneu,mati peripatei/te kai. evpiqumi,an sarko.j ouv mh. tele,shteÅ (Gal 5:16)

[equivalent protasis] [apodosis]

2. The condition may be implicit in the adverbial use of the participle.

pa/n kti,sma qeou/ kalo.n kai. ouvde.n avpo,blhton meta. euvcaristi,aj lambano,menon\(1 Tim 4:4)

[apodosis] [protasis]

page 131

Irregularities in the Use of Conditions:

Mixed Conditions:

The protasis of one class may sometimes be found with the apodosis of another class.

eiv e;cete pi,stin w`j ko,kkon sina,pewj( evle,gete a'n th/| sukami,nw| Îtau,th|Ð\ (Luke 17:6)

[Class 1 protasis] [Class 2 apodosis]

VIoudai/oi( ou]j e;dei evpi. sou/ parei/nai kai. kathgorei/n ei; ti e;coien pro.j evme,Å (Acts 24:19)

[Class 1 or 2 apodosis] [Class 4 protasis]

Elliptical Apodoses:

Only the ptotasis is stated because the apodosis is obviously implied.

[ouvde.n kako.n eu`ri,skomen evn tw/| avnqrw,pw| tou,tw|\] eiv de. pneu/ma evla,lhsen auvtw/| h' a;ggelojÈ [apodosis = what could we do about it anyway?] (Acts 23:9)

avmh.n le,gw u`mi/n( eiv doqh,setai th/| genea/| tau,th| shmei/on . . . [apodosis = it would contradict all that I am and stand for] (Mark 8:12). This elliptical apodosis in Mark 8:12 reproduces the Hebrew oath-type formula observed in 2 Sam 11:11c; Gen 42:15; Isa 22:14. This Hebrew idiom means emphatic negation. The closest parallel in English is the American frontier idiom, a pledge of performance: “I cross my heart and hope to die if . . . so and so that the speaker has control over does not happen.”


Prepositions

page 132

Prepositions

A Configuration of the Spacial Basics of Prepositions

page 133

Accents

Three Single Accents:
, | acute
. | grave
/ | circumflex

Backspacing Key to Numbered Order of Syllables:

ultima | 1 = first | syllable right to left
penult | 2 = second | syllable right to left
antepenult | 3 = third | syllable right to left
 | 4 = fourth | syllable right to left
 | 5 = fifth | syllable right to left

General Rule for Nouns and Adjectives:

If the numbered syllable carries the accent, that accent will be (as marked with scarlet):

5 none | 4 none | 3 short | 2 short | 1 short
 |  | , if 1 is short | , | , punctuation or nothing follows
 |  |  |  | . another word,, not an enclitic, follows
5 none | 4 none | 3 long | 2 long | 1 long
 |  | . if 1 is short | / or , if 1 is short; | / or , pulled forward from 2 to 1
 |  |  |  | . another word, not an enclitic, follows

page 134

Recessive Accents in Verbs:

Syllables: | 4 | 3 | 2 | 1 | backspace order
 | none | short or long , |  | short | le, lu ka ev po reu, on to
 |  |  | short or long , | long | lu e, tw ev po reu, qh
 |  |  | long / | short | lu/ e eu= ron
 |  |  | all other instances , |  | eiv do, tej lu, h|
 |  |  |  | long / | h-n, evl qei/n
 |  |  | only use of: eivpe. lo,gw| | . | when followed by another word, not an enclitic:
 |  |  |  | , | when followed by punctuation or an enclitic: . . . eivsi,n. hvpi,sthsa,n tinej

Read "when” with each section of the chart. For example, (top line): When the ultima is short, the acute accent falls on the antepenult; but see lue,tw on the third line of Greek down, where the ultima is long and the acute accent, therefore, falls on the penult.

Note: Rules of recessive accent do not apply to infinitives.

Note: Final -ai and -oi are considered short.

page 135

Proclitics and Enclitics

Proclitics are those few short words that normally have no accent and ‘lean forward’ to be pronounced with the word that follows them:

o`, h`, oi`, ai`, eivj, evn, evk, evx, w`j, eiv, ouv, ouvk, ouvc.

Proclitics pick up an acute accent only in the rare instances when they receive one from a following enclitic, or when they occur as the last word in the sentence.

Enclitics consist of a small number of one- and two-syllable words that usually ‘lean back’ their accent to the word that precedes them. In a case where they cannot give their accent to the preceding word [two acutes cannot be placed on adjacent syllables], they may keep their accent, or lose it altogether. Many enclitics are found among the personal pronouns—mou [mh, mou a[ptou (John 20:17)], moi, me, sou, soi, se—and the indefinite pronouns—tij ti, in all their forms (paradigm, p. 100). Other enclitics include most of the present-tense forms of the verb “to be”: eivmi,, evsti,(n), evsme,n, evste,,, eivsi,(n) and the verb fhmi,, fhsi,(n). Besides these there are the enclitic particles: pote,, pw,j, ge,, te,, and the enclitic adverb pou,.

page 136

Illustrations of Enclitics:

An acute is added to the ultima of the leaned-on word:

when the antepenult is accented: [Ellhne,j tinej (John 12:20)

when a circumflex is on the penult: gunai/ke,j tinej (Luke 24:22)

when a proclitic precedes it: ei;j tina kw,mhn (Luke 17:12)

when a grave accent otherwise would be on the ultima: i`lasmo,j e`stin (1 John 2:2) .

An enclitic may keep its accent:

when a word cannot receive successive acutes: h`me,raj tina.j (Acts 9:19)

when it begins a sentence: tine.j de, tw/n Farisai,wn (Luke 6:2)

when it precedes another enclitic: eiv mh, tine,j eivsin [ti,nej became tine,j] (Gal 1:7) .

An enclitic will normally lose its accent:

when it is monosyllabic: ouvde. to.n pate,ra tij evpiginw,skei (Matt 11:27)

when it follows a word accented on the ultima: kai, tinej (Mark 7:1)

page 137

Conjunctions

Coordinating conjunctions connect words, phrases, and main clauses, including sentences that are on a par with one another:

1. Simple coordinators | kai, (and), de, (and), te (and), h; (or), ei;te (or)
2. Negative coordinators: | ouvde, (and not, not), mhde, (and not), ou;te (and not, nor), mhte, (and not, nor)
3. Adversative coordinators: | avlla, (but), de, (but), plh,n (but, nevertheless, however), me,ntoi (nevertheless), kai,toi (and yet)
4. Inferential coordinators: | ga,r (for), ou-n (therefore), dio, (for this reason), dio,ti (therefore) a-ra (untranslated; used to introduce direct questions that build on what has gone before = an emotional thus?) a;ra (then, consequently, as a result) dh, (indeed, therefore) o[qen (therefore, hence)

page 138

Subordinating conjunctions connect dependent sentence elements, especially subordinate clauses to the main clause.

1. Purpose clauses: | i[na (for the purpose of, in order that) o[poj (in order that)
2. Result clauses: | o[poj (with the result that, so that)
3. Temporal clauses: | o[te (when, while, as long as) o[tan (at the time that, whenever) e[wj (until)
4. Causal clauses: | o[ti (because), dio,ti (because) evpei, (because, since), evpeide, (because)
5. Conditional clauses: | eiv (‘if’, ‘whether’), eva,n (if), ei;per (if indeed)
6. Concessional clauses: | ka;n (even if, even though)
7. Comparative clauses: | kaqw,j (just as), kaqa,per (just as) w`j (as), w[sper ([just] as)
8. Circumstantial clauses: | o[pou (where), ou= (where)
9. Statement clauses: | o[ti (that for indirect statement; or “. . .” when construed to be a direct statement—a quotational o[ti) e;legon o[ti gleu,kouj memestwme,noi eivsi,nÅ (Acts 2:13)


Textual Transcription

page 139

5 The Technique of Textual Transcription For Greek Exegesis

Textual transcription is a syntactical technique that finds the joints in a block of Greek text, and keeping the biblical word order, copies the text in a new grammatical format. The grammatical relationships and syntactical transitions are indicated by subordination and showing parallelism. The text always flows left to right, down a line at a time at the appropriate junctures. The great benefit of this method is that it causes the main ideas to appear, hinged by the text’s own transitions and highlighted by parallels.

Textual transcription requires about 93% grammatical-syntactical skill and 7% art, in that decisions must be made in reference to allowable alternatives. This technique will not automatically solve the ambiguities in the grammar. However, it will make one acutely aware of them as he painstakingly decides the relationships intended by the biblical author within his texts.

page 140

Broad Working Principles for Textual Transcription

1. After having scrutinized the Greek sentence thoroughly, copy it left to right on a page placed in the landscape position. Begin new sentences, unless bound tightly to subordinate or parallel networks, at the left margin.

2. Carefully consider every verb—the strongest element in each sentence. Give each verb a break, i.e., its own line on which to stand with its modifiers, objects, and phrases. Exception: periphrastic verbs.

3. Decide which segments of the text begin a break and how they are to be lowered:

(1) by subordination—placed down one line immediately after the last word of the preceding text.

(2) by parallelism—placed down one line directly under any word, phrase, or clause with which it fits.

4. As little as one word may stand on a line (e.g., a vocative), or as much as a lengthy coherent simple sentence. The look of one’s transposition will be determined by the subject matter of the text. Careful attention to parallels will restrict excessive horizontal flow and not make extensions of paper to the right necessary.

page 141

5. Avoid oversegmentation. Find the joints of the bony structure, but do not break any bones in the process. Retrace the author’s own syntactical process without the obvious reductionism that he wrote only one word at a time.

6. Usually, restudying of one’s copied text will reveal a new insight, an inaccuracy, or an overlooked parallel. Make the changes. Recopying the page is Standard Operational Procedure (SOP) once, twice, or more.

7. Stylistic variations may be developed by the transposer by the use of side brackets, arrows, dotted oblique connections, and ideograms. These, strictly speaking, are not part of the transcription, but useful personal overlays not illustrated in the examples below.

2 Timothy 3:16-4:2a Transcribed

16 pa/sa grafh. qeo,pneustoj

kai. wvfe,limoj

pro.j didaskali,an(

pro.j evlegmo,n(

pro.j evpano,rqwsin(

pro.j paidei,an th.n evn dikaiosu,nh|(

17 i[na a;rtioj h=| o` tou/ qeou/ a;nqrwpoj(

pro.j pa/n e;rgon avgaqo.n evxhrtisme,nojÅ

4:1 Diamartu,romai evnw,pion tou/ qeou/

kai. Cristou/ VIhsou/

tou/ me,llontoj

kri,nein zw/ntaj

kai. nekrou,j(

kai. th.n evpifa,neian auvtou/

kai. th.n basilei,an auvtou/\

2 kh,ruxon to.n lo,gon . . .

page 142

1 Corinthians 11:2-5 Transcribed

2 VEpainw/ de. u`ma/j

o[ti pa,nta mou me,mnhsqe

kai. kaqw.j pare,dwka u`mi/n(

ta.j parado,seij kate,ceteÅ

3 qe,lw de. u`ma/j

eivde,nai

o[ti panto.j avndro.j h` kefalh. o` Cristo,j evstin(

kefalh. de. gunaiko.j o` avnh,r(

kefalh. de. tou/ Cristou/ o` qeo,jÅ

4 pa/j avnh.r proseuco,menoj

h' profhteu,wn

kata. kefalh/j e;cwn

kataiscu,nei th.n kefalh.n auvtou/Å

5 pa/sa de. gunh. proseucome,nh

h' profhteu,ousa

avkatakalu,ptw|

th/| kefalh/|

kataiscu,nei th.n kefalh.n auvth/j\

page 143

Technical Guidelines for Textual Transcription:

The basic principles of textual transcription have already been set forth. What follows are guidelines for the specific sequences whose format might not be readily apparent from the basic principles:

1. A participial, like a verb, should have its own line.

~O de. ~Hrw,|dhj ivdw.n to.n VIhsou/n

evca,rh li,an (Luke 23:8)

tou/to de. e;legen

peira,zwn auvto,n\ (John 6:6)

2. A substantival participle should stay on the line with its verb unless the verb is lowered for other reasons.

o` ga.r avpoqanw.n dedikai,wtai avpo. th/j a`marti,ajÅ (Rom 6:7)

3. When the independent clause repeats a word in a preceding subordinate clause, honor the parallelism first.

Eiv zw/men pneu,mati(

pneu,mati kai. stoicw/menÅ (Gal 5:25)

[Note above how kai. joins the two words preceding it, not the word before and after it.]

page 144

4. Likewise, if a conditional clause keys on a word in a preceding sentence, place it under the key word instead of in the normal left margin position for new sentences.

o[ti evsme.n te,kna qeou/Å

eiv de. te,kna(

kai. klhrono,moi [evsme,n]\ (Rom 8:16-17)

5. When establishing a cognate parallel, let the internal parallel take precedence over that of lining up initial letters.

kai. klhrono,moi\

klhrono,moi me.n qeou/(

sugklhrono,moi de. Cristou/ (Rom. 8:17)

[Note also that the last word above was moved one extra space to the right to establish yet another parallel.]

6. Prepositional phrases that are grammatically joined by a conjunction should be kept parallel even if their ideas are sequential.

o` qeo.j to.n e`autou/ ui`o.n pe,myaj evn o`moiw,mati sarko.j a`marti,aj

kai. i. a`marti,aj (Rom 8:3)

7. An appositive (the second of juxtaposed nouns or noun equivalents related in the same way to the rest of the sentence and having no coordinating conjunction) should be kept on the same line.

to. de. te,loj zwh.n aivw,nionÅ (Rom 6:22)

page 145

When there are plural appositives for a singular collective noun, they should be set in parallel, but coordinately, so as to reflect that apposition to the collective noun.

sunh,cqh to. presbute,rion tou/ laou/(

avrcierei/j te kai. grammatei/j( (Luke 22:66)

8. A clause or phrase set in the restrictive attributive position must not be paralleled below or subordinated.

o` o;cloj polu.j o` evlqw.n eivj th.n e`orth,n . . . (John 12:12)

9. When a restrictive attributive series contains an appositive of the genitive case, then the appositive alone should be paralleled.

kai. auvto,j evstin h` kefalh. tou/ sw,matoj

th/j evkklhsi,aj\ (Col 1:18)

10. Whenever possible—always, if within a single sentence—keep a formal comparison parallel.

i[na w[sper hvge,rqh Cristo.j evk nekrw/n . . .

ou[twj kai. h`mei/j evn kaino,thti zwh/j peripath,swmenÅ (Rom 6:4)

11. Put the relative pronoun under the end of its antecedent when it immediately follows it. If a preposition or parallel(s) intervene, let it sit under the antecedent in the regular position at the beginning of the word.

avndri. (Luke 1:27) | evn pa/sin toi/j e;qnesin (Rom 1:5,6)

w=| o;noma ' Iwsh.f | . . .

evn oi=j evste kai. u`mei/j klhtoi.

page 146

12. Subordination separates all subordinate clauses from independent clauses no matter which comes first.

ei; tij evn lo,gw| ouv ptai,ei(

ou-toj te,leioj avnh.r dunato.j . . . (James 3:2)

kalo.n h=n auvtw/|

eiv ouvk evgennh,qh o` a;nqrwpoj evkei/nojÅ (Matt 26:24)

13. A shift in mood from indicative to imperative requires subordination.

a] kai. evma,qete

kai. parela,bete

kai. hvkou,sate

kai. ei;dete evn evmoi,(

tau/ta pra,ssete\ (Phil. 4:9)

14. Keep a periphrastic verb all together on one line.

i[na h` cara. h`mw/n peplhrwme,nh h=|Å (2 John 12)

15. If constraints of space are crucial, a subordinate clause may subordinate from its key word in the preceding clause rather than subordinating in the regular way at the end of it. In so doing, draw a hyphen-downline-hyphen to distinguish the subordination from parallelism.

le,gousin -| auvtw/| oi` maqhtai,\

|_r`abbi,( nu/n evzh,toun se liqa,sai oi` VIoudai/oi( (John 11:8)

page 147

16. Show implied ellipsis by leaving space for it under the appropriate words of line one.

e;cei kau,chma(

avllV ouv pro.j qeo,nÅ (Rom 4:2)

tw/| ga.r no,mw| tou/ qeou/ ouvc u`pota,ssetai(

ouvde. ga.r du,natai\ (Rom 8:7b)

Note Another time when more than one space between words will be found horizontally on a line occurs in the stretching of either a first or second line to accommodate two parallels:

mo,lij ga.r u`pe.r dikai,ou

tij avpoqanei/tai\

u`pe.r ga.r tou/ avgaqou/ (Rom 5:7)

Whenever the horizontal space stretches out on a line a little finger’s length or more— broken hyphens [- - - - - - -] may be used to direct the eye across the line to the parallel.

17. In a parallel phrase or clause in which only a part of the lowered line is parallel, color the same [or underline] the words in both lines that begin the parallel and let the preceding words of line two backspace from the underlined part.

dida,skwn auvtou.j w`j evxousi,an e;cwn

kai. ouvc w`j oi` grammatei/jÅ (Mark 1:22)

page 148

18. Colors can be used for parallels on screen and underlining for paper transcriptions:

(1) In a section that contains parallels of a term, choose a color to highlight that term or underline the parallels on paper and use descender dots (drawn with a straight edge to connect them).

(2) When working off screen, connect parallels by underlining and vertical dots if one line or more intervenes.

o[ti toi/j avgapw/sin to.n qeo.n

: pa,nta sunergei/ eivj avgaqo,n(

toi/j kata. pro,qesin klhtoi/j ou=sinÅ (Rom 8:28)

(3) When working off screen, underline parallels on successive lines if needed to differentiate them from accompanying words.

prow,risen summo,rfouj th/j eivko,noj tou/ ui`ou/ auvtou/( (Rom 8:29)

eivj to. ei=nai auvto.n

prwto,tokon evn polloi/j avdelfoi/j\

(4) Neither color nor underline transparent successive parallels:

pe,peismai ga.r

o[ti ou;te qa,natoj

ou;te zwh.

ou;te a;ggeloi

ou;te avrcai. . . . . (Rom 8:38)

page 149

19. Vertical dots connecting parallels are unnecessary when colors are used. One easily looks down the same column for the repetition of royal blue or the chosen color. When working with hand-copied text on paper, connect by descending dots the first letters of parallel terms. Any word with dots descending through the middle of it is not a part of the parallelism.

20. Keep an intensive pronoun side by side with the word it intensifies.

a;ra ou=n auvto.j evgw. tw/| me.n noi> douleu,w no,mw| qeou/ (Rom 7:25)

21. Keep a hendiadys in spite of the kai, all on the same line as would be expected.

evn auvth/| euvlogou/men to.n ku,rion kai. pate,ra (Jas 3:9)

22. There are three kinds of parallelism:

synonymous (defining the key word or repeating it)

h=n de. Maria.m

h` avlei,yasa to.n ku,rion mu,rw|

kai. evkma,xasa tou.j po,daj auvtou/ tai/j qrixi.n auvth/j (John 11:2)

page 150

synthetical parallelism (adding elements, parts, qualities in sequence)

polloi. . . . evlhlu,qeisan pro.j th.n Ma,rqan

kai. Maria.m (John 11:19)

antithetical parallelism (making any contrast: as of antonyms, negatives, or degrees)

eiv o` qeo.j u`pe.r h`mw/n(

ti,j

kaqV h`mw/nÈ (Rom 8:31)

w[ste kai. o` gami,zwn th.n e`autou/ parqe,non kalw/j poiei/

kai. o` mh. gami,zwn krei/sson poih,seiÅ (1 Cor 7:38)

23. Beware of superficial parallels.

kai. mh. kaqw.j blasfhmou,meqa

kai. kaqw,j fasi,n tinej

. . .

kaqw.j ge,graptai . . . (Rom 3:8-10; the third kaqw.j is not parallel.)

page 151

Philippians 3:17-20 in Transcription:

17 Summimhtai, mou gi,nesqe(

avdelfoi,(

kai. skopei/te tou.j ou[tw peripatou/ntaj

kaqw.j e;cete tu,pon h`ma/j Å

18 polloi. ga.r peripatou/sin

ou]j

polla,kij e;legon u`mi/n(

nu/n de. kai. klai,wn

le,gw(

tou.j evcqrou.j tou/ staurou/ tou/ Cristou/(

19 w-n to. te,loj avpw,leia(

w-n o` qeo.j h` koili,a

kai. h` do,xa

evn th/| aivscu,nh| auvtw/n(

oi` ta. evpi,geia fronou/ntejÅ

20 h`mw/n ga.r to. poli,teuma evn ouvranoi/j u`pa,rcei(

evx ou- kai. swth/ra avpekdeco,meqa

ku,rion VIhsou/n Cristo,n

page 152

Luke 6:27-31 in Transcription:

27 VAlla. u`mi/n le,gw

toi/j avkou,ousin(

avgapa/te tou.j evcqrou.j u`mw/n(

kalw/j poiei/te toi/j misou/sin u`ma/j(

28 euvlogei/te tou.j katarwme,nouj u`ma/j(

proseu,cesqe peri. tw/n evphreazo,ntwn u`ma/jÅ

29 tw/| tu,ptonti, se evpi. th.n siago,na

pa,rece kai. - - - - - - - - - - - - - - - - - - - th.n a;llhn(

kai. avpo. tou/ ai;ronto,j sou to. i`ma,tion

kai. to.n citw/na mh. kwlu,sh|jÅ

30 panti. aivtou/nti, se di,dou(

kai. avpo. tou/ ai;rontoj ta. sa. mh. avpai,teiÅ

31 kai. kaqw.j qe,lete

i[na poiw/sin u`mi/n oi` a;nqrwpoi

poiei/te auvtoi/j o`moi,wj.


Verb Bank of Principal Parts

page 153

6 A Verb Bank of Principal Parts

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
(-mai = Mid.) | (-mai = Mid.) | (-mhn = Mid.) |  |  |
avgallia,w | avgallia,somai | hvgalli,asa |  |  | hvgallia,qhn
exult, be overjoyed |  |  |  |  |
avgapa,w | avgaph,sw | hvga,phsa | hvga,phka | hvga,phmai |
love |  |  |  |  |
avgge,llw | avggelw/ | h;ggeila | h;ggelka | h;ggelmai | hvgge,lqhn
announce |  |  |  |  |
a`gia,zw |  | h`gi,asa |  | h`gi,asmai | h`gia,sqhn
sanctify |  |  |  |  |
a`gni,zw | a`gniw/ | h[gnisa | h[gnika | h[gnismai | h`gni,sqhn
purify |  |  |  |  |
avgnoe,w | avgnoh,sw | hvgno,hsa | hvgno,hka | hvgno,hmai | hvgoh,qhn
be ignorant |  |  |  |  |
avgora,zw | avgora,sw | hvgo,rasa | hvgo,raka | hvgo,rasmai | hvgora,sqhn
buy |  |  |  |  |
a;gw | a;xw | h;gagon | h-ca | h-gmai | h;cqhn
lead |  | h;xa | avgh,oca |  |
avgwni,zomai | avgniou/mai | hvgwnisa,mhn |  | hvgw,nismai | hvgwni,sqhn
struggle |  |  |  |  |

page 154

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
avdike,w | avdikh,sw | hvdi,khsa | hvdi,khka |  | hvdikh,qhn
do wrong |  |  |  |  |
avqete,w | avqeth,sw | hvqe,thsa |  |  |
nullify, reject |  |  |  |  |
ai`re,w | ai`rh,somai | ei`lo,mhn | h[|rhka | h[|rhmai | h[|re,qhn
choose |  | ei`la,mhn |  |  |
ai;rw | avrw/ | h-ra | h-ka | h-mai | h;rqhn
take away |  |  |  |  |
aivsqa,nomai | aivsqh,somai | h|vsqo,mhn |  | h;|sqhmai | hvsqh,qhn
understand |  |  |  |  |
aivte,w | aivth,sw | h;|thsa | h;|thka | h;|thmai |
ask for |  |  |  |  |
avkolouqe,w | avkolouqh,sw | hvkolou,qhka | hvkolou,qhka |  |
follow |  |  |  |  |
avkou,w | avkou,sw | h;kousa | avkh,koa | h;kousmai | hvkou,sqhn
hear, listen |  |  |  |  |
avlei,fw| | avlei,yw | h;leiya | avlh,lifa | avlh,limmai | hvlei,fqhn
anoint (for grooming) |  |  |  |  |
avlla,ssw | avlla,xw | h;llaxa | h;llaca | h;llagmai | hvlla,cqhn
change |  |  |  |  | hvlla,ghn
a`marta,nw | a`marth,sw | h[marton | h`ma,rthka | h`ma,rthmai | h`marth,qhn
sin |  | h`ma,rthsa |  |  |

page 155

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
avnabai,nw | avnabh,somai | avne,bhn | avnabe,bhka |  |
go up |  |  |  |  |
avnable,pw | avnable,yw | avne,bleya |  |  |
look up, see again |  |  |  |  |
avnagge,llw | avnaggelw/ | avnh,ggeila |  |  | avnhgge,lhn
report, announce |  |  |  |  |
avnaginw,skw | avnagnw,somai | avne,gnwn | avne,gnwka | anve,gnwsmai | a,negnw,sqhn
read |  |  |  |  |
avnagka,zw | avagka,sw | hvna,gkasa | hvna,gkaka |  | hvnagka,sqhn
compel |  |  |  |  |
avna,gw | avna,xw | avnh,gagon |  |  | avnh,cqhn
lead or bring up |  |  |  |  |
avnaire,w | avnairh,sw | avnei/lon | avnh,|rhka | avnh,|rhmai | avnh|re,qhn
take away | avnelw/ | avnei/la |  |  |
avnakli,nw | avnaklinw/ | avne,klina |  |  |
recline |  |  |  |  |
avnakri,nw | avnakrinw/ | avne,krina |  |  | avnekri,qhn
examine |  |  |  |  |
avnalamba,nw | avnalh,yomai | avne,lebon | avei,lhfa |  | avnelh,mfqhn
take up |  |  |  |  |
avnali,skw | avnalw,sw | avnh,lwsa | avnh,lwka | avnh,lwmai | avnhlw,qhn
avnalo/w |  |  | avna,lwka | avna,lwmai |
consume |  |  |  |  |

page 156

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
avnapau,w | avnapau,sw | avne,pausa |  | avnape,paumai | avnepau,qhn
rest |  |  |  |  |
avnastre,fw | avnastre,yw | avne,streya |  | avne,strammai | avnestra,fhn
behave |  |  |  |  |
avnate,llw | avnatelw/ | avne,teila | avnate,talka |  |
rise |  |  |  |  |
avnatre,fw |  | avne,qreya |  | avnate,qrammai | avnetra,fhn
train |  |  |  |  |
avnafe,rw | avnoi,sw | avnh,negka |  |  |
bring up |  | avnh,negkon |  |  |
avne,cw | avne,xomai | avnesco,mhn | avne,schka |  |
endure |  | hvnesco,mhn |  |  |
avnqi,sthmi |  | avnte,sthn | avnqe,sthka |  | avntesta,qhn
withstand |  |  |  |  |
avni,hmi | avnh,sw | avnh/ka | avnei/ka | avnei/mai | avne,qhn
abandon |  |  |  |  |
avni,sthmi | avnasth,sw | avne,sthsa | avne,staka |  |
rise, raise |  | avne,sthn |  |  |
avnoi,gw | avnoi,xw | avne,wxa | avne,w|ga | avne,w|gmai | avnew/|cqhn
open |  | hvne,w|xa |  | hvne,w|gmai | hvnoi,cqhn
 |  | h;noixa |  |  | hvnew,|cqhn
 |  |  |  |  | hvnoi,ghn
avntile,gw | avntile,xw | avntei/pon | avntei,rhka |  |
contradict, oppose |  |  |  |  |

page 157

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
avxio,w | avxiw,sw | hvxi,wsa |  | hvxi,wmai | hvxiw,qhn
 |  | to be [or make] worthy |  |  |
avpagge,llw | avpaggelw/ | avph,ggeila |  |  | avphgge,lhn
proclaim, announce |  |  |  |  |
avpalla,ssw | avpalla,xw | avph,llaxa | avph,laca | avph,llagmai | avphlla,ghn
release |  |  |  |  |
avpanta,w | avpanth,sw | avphnth,sa | avph,nthka | avph,nthmai |
meet |  |  |  |  |
avparne,omai | avparnh,somai | avphrnhsa,mhn |  | avph,rnhmai |
deny |  |  |  |  |
avpe,cw | avfe,xomai | avpe,scon |  |  |
receive, be distant, refrain |  |  |  |  |
avpoba,llw | avpobalw/ | avpe,balon | avpobe,blhka |  | aveblh,qhn
throw away |  |  |  |  |
avpodi,dwmi | avpodw,sw | avpe,dwka |  |  | avpedo,qhn
give away |  | avpedo,mhn |  |  |
avpoqnh|,skw | avpoqanou/mai | avpe,qanon |  |  |
die |  |  |  |  |
avpokaqi,sthmi | avpokatasth,sw | avpekate,sthn |  |  | avpekatesta,qhn
avpokaqista,nw |  |  |  |  | (note: double aug.)
restore |  |  |  |  |
avpokalu,ptw | avpokalu,yw | avpeka,luya |  |  | avpekalu,fqhn
uncover, reveal |  |  |  |  |

page 158

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
a,pokri,nomai | avpokrinw/ | avpekrina,mhn |  |  | avpekri,qhn
answer |  |  |  |  |
avpoktei,nw | avpoktenw/ | avpe,kteina | avpe,ktona |  | avpekta,nqhn
avpokte,nnw |  | avpe,ktanon | avpekto,nhka |  |
kill |  | avpekta,mhn | avpe,ktaka |  |
avpolamba,nw | avpolh,myomai | avpe,labon |  |  |
receive |  |  |  |  |
avpo,llumi | avpole,sw | avpw,lesa | avpolw,leka |  |
avpo,llumai | avpolw/ | avpwlo,mhn | avpo,lwla |  |
destroy | avpolou/mai |  |  |  |
avpologe,omai |  | avpeloghsa,mhn |  | avpolelo,ghmai | avpelogh,qhn
speak in defense |  |  |  |  |
avpore,w |  | hvpo,rhsa | hvpo,rhka | hvpo,rhmai | hvporh,qhn
be in doubt, uncertain |  |  |  |  |
avposte,llw | avpostelw/ | avpe,steila | avpe,stalka | avpe,stalmai | avpesta,lhn
send out |  |  |  |  |
avpostere,w |  | avpeste,rhsa |  | avpeste,rhmai |
rob |  |  |  |  |
avpostre,fw | avpostre,yw | avpe,streya |  | avpe,strammai | avpestra,fhn
turn away |  |  |  |  |
avpoti,qhmi |  | avpeqe,mhn |  |  | avpete,qhn
put off |  |  |  |  |
avpofe,rw |  | avph,negka |  |  | avphne,cqhn
carry away |  |  |  |  |

page 159

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
a[ptw | a[yw | h=ya |  | h=mmai |
kindle, touch |  |  |  |  |
avre,skw | avre,sw | h;resa | avrh,reka |  | hvre,sqhn
please |  |  |  |  |
avrke,w | avrke,sw | h;rkesa |  | h;rkesmai | hvrke,sqhn
be sufficient, content |  |  |  |  |
avrmo,zw | avrmo,sw | h`rmosa,mhn | h[rmoka | h[rmosmai | h`rmo,sqhn
join |  |  |  |  | a`rmo,cqhn
avrne,omai | avrnh,somai | hvrnhsa,mhn |  | h;rnhmai |
deny |  |  |  |  |
a`rpa,zw | a`rpa,sw | h[rpasa | h[rpaka | h[rpasmai | h`rpa,sqhn
snatch |  |  |  |  | h`rpa,ghn
a;rcw | a;rxomai | hvrxa,mhn | h-rca | h-rgmai | h;rcqhn
be first, rule |  |  |  |  |
avsqene,w | [avsqenh,sw] | hvsqe,nhsa |  |  |
be weak |  |  |  |  |
avtima,zw | avtima,sw | hvti,masa | hvti,maka | hvti,masmai | hvtima,sqhn
dishonor, insult |  |  |  |  |
auvli,zomai |  | huvlisa,mhn |  | hu;lismai | huvli,sqhn
lodge, stay |  |  |  |  |
auvxa,nw | auvxh,sw | hu;xhsa | hu;xhka | hu;xhmai | huvxh,qhn
au;xw | auvxanw/ |  |  |  |
grow |  |  |  |  |

page 160

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
avfaipe,w | avfelw/ | avfei/lon | avfh,|rhka | avfh,|rhmai | avfh|re,qhn
take away |  |  |  |  |
avfi,hmi | avfh,sw | avfh/ka | avfei/ka | avfei/mai | avfe,qhn
let go, forgive |  |  |  |  | avfei,qhn
avfi,sthmi | avposth,sw | avpe,sthsa |  |  |
mislead, fall away |  | avpe,sthn |  |  |
avfori,zw | avfori,sw | avfw,risa |  | avfw,rismai | avfopi,sqhn
set apart | avfriw/ |  |  |  |
ba,llw | balw/ | e;balon | be,blhka | be,blhmai | evblh,qhn
throw |  |  |  |  |
bapti,zw | bapti,sw | evba,ptisa |  | beba,ptismai | evbapti,sqhn
immerse, baptize |  |  |  |  |
ba,ptw | ba,yw | e;baya |  | be,bammai | evba,fqhn
dip |  |  |  |  |
bare,w | barh,sw | evba,rhsa | beba,rhka | beba,rhmai | evbarh,qhn
weigh down |  |  |  |  |
basani,zw | basaniw/ | evbasa,nisa |  | bebasa,nismai | evbasani,sqhn
torture, examine |  |  |  |  |
basileu,w | basileu,sw | evbasi,leusa |  |  |
rule |  |  |  |  |
basta,zw | basta,sw | evba,stasa |  | beba,stagmai | evbasta,cqhn
bear | basta,xw | evba,staxa |  |  |
bdelu,ssomai | bdelu,xomai | evbdeluxa,mhn |  | evbde,lugmai | evbdelu,cqhn
 | abhor, detest |  |  |  |

page 161

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
bebaio,w | bebaiw,sw | evbebai,wsa |  |  | evbebaiw,qhn
make firm |  |  |  |  |
bia,zw |  | evbiasa,mhn |  | bebi,asmai | evbia,sqhn
apply force |  |  |  |  |
blasta,nw | blasth,sw | e;blason | bebla,sthka |  |
blasta,w |  | evbla,sthsa |  |  |
bud, sprout |  |  |  |  |
blasfhme,w |  | evblasfh,mhsa | beblasfh,mhka |  | evblasfhmh,qhn
revile, insult |  |  |  |  |
ble,pw | ble,yw | e;bleya | be,blefa | be,blemmai | evble,fqhn
see |  |  | be,blofa |  |
boa,w | boh,sw | evbo,hsa | bebo,hka | bebo,hmai | evbw,sqhn
shout |  |  |  |  |
bohqe,w | bohqh,somai | evboh,qhsa |  |  | evboh,qhn
help |  |  |  |  |
bo,skw | boskh,sw | evbo,skhsa | bebo,skhka |  | evboskh,qhn
graze, feed, tend |  |  |  |  |
bouleu,w | bouleu,somai | evbouleusa,mhn | bebou,leuka | bebou,leumai |
resolve |  |  |  |  |
bou,lomai | boulh,somai |  |  | bebou,lhmai | evboulh,qhn
want |  |  |  |  |
bre,cw | bre,xw | e;brexa |  | be,bregmai | evbre,cqhn
send rain |  |  |  |  | evbra,chn

page 162

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
game,w | gamw/ | e;ghma | gega,mhka | gega,mhmai | evgamh,qhn
marry | gamh,sw | evga,masa |  |  |
gemi,zw |  | evge,misa |  |  | evgemi,sqhn
fill |  |  |  |  |
gevvnna,w | gennh,sw | evge,nnhsa | gege,nnhka | gege,nnhmai | evgennh,qhn
become father to, bear |  |  |  |  |
geu,omai | geu,somai | evgeusa,mhn |  | ge,geumai |
taste |  |  |  |  |
gi,nomai | genh,somai | evgeno,mhn | ge,gona | gege,nhmai | evgenh,qhn
become |  |  |  |  |
ginw,skw | gnw,somai | e;gnwn | e;gnwka | e'gnwsmai | evgnw,sqhn
experience |  |  |  |  |
gnwri,zw | gnwri,sw | evgnw,risa | evgnw,rika |  | evgnwri,sqhn
make known |  |  |  |  |
goggu,zw | goggu,sw | evgo,ggusa |  |  |
murmur, whisper in secret |  |  |  |  |
gra,fw | gra,yw | e;graya | ge,grafa | ge,grammai | evgra,fhn
write |  |  | gegra,fhka |  | evgra,fqhn
grhgore,w |  | evgrhgo,rhsa | evgrh,gora |  | evgrhgorh,qhn
keep awake, alert |  |  |  |  |
dapana,w | dapanh,sw | evdapa,nhsa |  | dedapa,nhmai |
spend, use up |  |  |  |  |

page 163

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
dei,knumi | dei,xw | e;deixa | de,deica | de,deigmai | evdeicqhn
deiknu,w |  |  |  |  |
show |  |  |  |  |
deipne,w | deipnh,sw | evdei,pnhsa | dedei,pnhka |  |
eat a dinner |  |  |  |  |
de,omai | deh,somai |  |  |  | evdeh,qhn
ask, beg |  |  |  |  |
de,rw | derw/ | e;deira |  | de,darmai | evda,rhn
beat, skin |  |  |  |  |
de,comai | de,xomai | evdexa,mhn |  | de,degmai | e,de,cqhn
welcome |  |  |  |  |
de,w | dh,sw | e;dhsa | de,deka | de,demai | evde,qhn
bind |  |  |  |  |
dhlo,w | dhlw,sw | evdh,lwsa |  | dedh,lwmai | evdhlw,qhn
make clear |  |  |  |  |
diakone,w | diakonh,sw | dihko,nhsa |  |  | dihkonh,qhn
serve |  |  |  |  |
diakri,nw | diakrinw/ |  |  |  | diekri,qhn
distinguish, dispute |  |  |  |  |
diale,gomai | diale,xomai | dielexa,mhn |  | diei,legmai | diele,cqhn
discuss |  |  |  |  | diele,ghn
diamartu,romai |  | diemartura,mhn |  | diamemartu,rhmai |
warn, witness |  |  |  |  |
diameri,zw |  | dieme,risa |  |  | diemeri,sqhn
divide, distribute |  |  |  |  |

page 164

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
dianoi,gw |  | dih,noixa |  |  | dihnoi,cqhn
open, explain |  |  |  |  |
diata,ssw | diata,xomai | die,taxa | diate,taca |  | dieta,cqhn
command |  |  |  |  |
diafe,rw | dioi,sw | dih,negka |  |  |
carry through, differ |  | dih,negkon |  |  |
dida,skw | dida,xw | evdi,daxa | dedi,daca | dedi,dagmai | edida,cqhn
teach |  |  |  |  |
di,dwmi | dw,sw | e;dwka | de,dwka | de,domai | evdo,qhn
give |  |  |  |  |
die,rcomai | dieleu,somai | dih/lqon | dielh,luqa |  |
go through |  |  |  |  |
dikaio,w | dikaiw,sw | evdikai,wsa |  | dedikai,wmai | evdikaiw,qhn
justify |  |  |  |  |
diya,w | diyh,sw | evdi,yhsa | dedi,yhka |  |
thirst |  |  |  |  |
diw,kw | diw,xw | evdi,wxa | dedi,wca | dedi,wgmai | evdiw,cqhn
pursue |  |  |  |  |
doke,w | do,xw | e;doxa | de,doca | de,dogmai | evdo,cqhn
seem |  |  |  |  |
dokima,zw | dokima,sw | evdoki,masa |  | dedoki,masmai |
test, approve |  |  |  |  |
doxa,zw | doxa,sw | evdo,xasa |  | dedo,xasmai | evdoxa,sqhn
glorify |  |  |  |  |

page 165

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
douleu,w | douleu,sw | evdou,leusa | dedou,leuka |  |
be a slave |  |  |  |  |
doulo,w | doulw,sw | evdou,lwsa |  | dedou,lwmai | evdoulw,qhn
enslave |  |  |  |  |
du,namai | dunh,somai | evdunhsa,mhn |  | dedu,nhmai | evdunh,qhn
be able, can |  |  |  |  | hvduna,sqhn
eva,w (evw/) | eva,sw | ei/asa | ei;aka | ei;amai | eia,qhn
let, allow |  |  |  |  |
evggi,zw | evggiw/ | h;ggisa | h;ggika |  |
approach |  |  |  |  |
evgei,rw | evgerw/ | h;geira | evgh,gerka | evgh,germai | hvge,rqhn
rouse, raise up |  |  |  |  |
evgkatalei,pw | evgkatalei,yw | evkate,lipon |  |  | evgkatelei,fqhn
abandon |  |  |  |  |
ei-don: used only as 2 aor. of o`ra,w: > ei;damen; i;dw subjn.; i;de. imv.
i;don |  | ei-dan; ivdei/n inf.; ivdw,n ptc.
see |  |  |  |  |
Present 1-6 | Future 1-6 | Imperfect 1-6 | Present Infinitive | Imperatives | Subjunctive 1-6
eivmi,—I am | e;somai —I shall be | h;mhn —I was | ei-nai—to be | i;sqi—be (2s) | w-—I might be
ei- | e;sh| | h-j, h-sqa | Future Infinitive | e;ste (2pl) | h-|j
evsti,(n) | e;stai | h-n | e;sesqai—going to be | e;stw, h;tw (3s) | h-|
evsme,n | e;so,meqa | h-men, h;meqa |  | e;stwsan (3pl) | w-men Opt.
evste, | e;sesqe | h-te | Ptc. Bases: | Future Participle | h-|te (3s)
eivsi,(n) | e;sontai | h-san | w;n, ou-sa, o;n (m) (f) (n) | evso,menoj, -h, -on | w-si ei;h

page 166

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
[ei-pon] (le,gw, fhmi,) | evrw/ | ei-pon | ei;rhka | ei;rhmai | evrre,qhn
say |  | ei-pa (takes first or second aorist endings)
evkba,llw | evkbalw/ | evxe,balon | evkbe,blhka |  | evxeblh,qhn
expel |  |  |  |  |
evkdike,w | evkdikh,sw | evxedi,khsa |  |  |
avenge |  |  |  |  |
evkko,ptw | evkko,yw | evxe,koya |  |  | evxeko,phn
cut off |  |  |  |  |
evkle,gomai |  | evxelexa,mhn |  | evkle,legmai |
choose |  |  |  |  |
evkpi,ptw | evpesou/mai | evxe,pesa | evkpe,ptwka |  |
fall from |  | evxe,peson |  |  |
evkplh,ssw |  | evxe,plhxa |  |  | evxepla,ghn
astound |  |  |  |  |
evktei,nw | evktenw/ | evxe,teina |  |  |
stretch out |  |  |  |  |
evkce,w | evkcew/ | evxe,cea | evkke,cuka | evkke,cumai | evxecu,qhn
evkcu,n(n)w |  | evkceua,mhn |  |  |
pour out |  |  |  |  |
evle,gcw | evle,gxw | h;legxa |  | evlh,legmai | hvle,gcqhn
convince |  |  |  |  |
evlee,w | evleh,sw | hvle,hsa |  | hvle,hmai | hvleh,qhn
have mercy |  |  |  |  |

page 167

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
evleuqero,w | evleuqerw,sw | hvleuqe,rwsa |  |  | hvleuqerw,qhn
set free |  |  |  |  |
e[lkw | e`lku,sw | ei[kusa | ei[lkuka | ei[lkusmai | ei`lku,sqhn
e`lku,w | e[lxw | ei=lxa |  |  | ei[lcqhn
draw, drag |  |  |  |  |
evlpi,zw | evlpiw/ | h;lpisa | h;lpika | h;lpismai | hvlpi,sqhn
hope | evlpi,sw |  |  |  |
evmbrima,omai |  | evnebrimhsa,mhn |  |  | evnebrimh,qhn
evmbrimo,omai |  |  |  |  |
snort, censure, be filled with emotion |  |  |  |  |
evmpai,zw | evmpai,xw | evne,paixa | emvpe,paica |  | evnepai,cqhn
make fun of |  |  |  |  |
evmpi,(m)plhmi |  | evne,plhsa |  | evmpe,plhsmai | evneplh,sqhn
evmpi(m)pla,w |  |  |  |  |
fill |  |  |  |  |
evmfani,zw | evmfani,sw | evnefa,nisa | evmpefa,nika |  | evnefani,sqhn
make visible |  |  |  |  |
evndu,w | evndu,somai | evne,dusa | evnde,duka | evnde,dumai |
clothe |  |  |  |  |
evnerge,w |  | evnh,rghsa | evnh,rghka |  |
work |  |  |  |  |
evte,llomai | evntelou/mai | evneteila,mhn |  | evnte,talmai |
command |  |  |  |  |

page 168

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
evxi,sthmi |  | evxe,sthsa | evxe,staka | evxi,stamai |
evxista,nw |  | evxe,sthn |  |  |
confuse, amaze |  |  |  |  |
evxouqene,w - o,w |  | evxouqe,nhsa |  | evxouqe,nhmai |
evxoudene,w -o,w |  |  |  |  | evxoudenh,qhn
dispise, disdain |  |  |  |  |
evpagge,llomai |  | evphggeila,mhn |  | evph,ggelmai | evphgge,lqhn
promise, profess |  |  |  |  |
evpai,rw | evparw/ | evph/ra | evph/rka |  | evph,rqhn
lift up |  |  |  |  |
evperwta,w | evperwth,sw | evphrw,thsa |  |  | evperwth,qhn
ask |  |  |  |  |
evpiginw,skw | evpignw,somai | evpe,gnwn | evpe,gnwka |  | evpegnw,sqhn
know exactly |  |  |  |  |
evpiqume,w | evpiqumh,sw | evpequ,mhsa |  |  |
desire |  |  |  |  |
evpikale,w | evpikale,somai | evpeka,lesa |  | evpike,klhmai | evpeklh,qhn
name, call upon |  |  |  |  |
evpiske,ptomai | evpiske,yomai | evpeskeya,mhn |  | evpe,skemmai |
visit, examine |  | evpesko,pasa |  |  |
evpi,stamai | evpisth,somai |  |  |  | hvpisth,qhn
be acquainted with |  |  |  |  |
evpistre,fw | evpistre,yw | evpe,streya | evpe,strofa |  | evpestra,fhn
turn around, return |  |  |  |  |

page 169

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
evpitele,w | evpitele,sw | evpete,lesa |  |  |
accomplish |  |  |  |  |
evpiti,qhmi | evpiqh,sw | evpe,qhka k aor. | evpite,qeimai | evpete,qhn |
put upon |  | evpe,qhn 2 aor. |  |  |
 |  | evpeqe,mhn mid. |  |  |
evrga,zomai | erga,somai | hvrgasa,mhn |  | ei;rgasmai | eivrga,sqhn
work, do |  |  |  |  |
e;rcomai | evleu,somai | h-lqon | evlh,luqa |  |
come, go |  | h-lqa |  |  |
evrwta,w | evrwth,sw | hvrw,thsa | hvrw,thka |  |
question, ask |  |  |  |  |
evsqi,w | fa,gomai | e;fagon |  |  |
e;sqw | e;domai |  |  |  |
eat |  |  |  |  |
e`toima,zw | e`toima,sw | h`toi,masa | h`toi,maka h`toi,masmai | h`toima,sqhn |
prepare |  |  |  |  |
euvaggeli,zw |  | euvhgge,lisa |  | euvhgge,lismai | euvhggeli,sqhn
bring good news |  |  |  |  |
euvloge,w | euvlogh,sw | euvlo,ghsa | euvlo,ghka | euvlo,gmai | euvlogh,qhn
praise, bless |  |  |  |  |
eu`ri,skw | eu`rh,sw | eu=ron | eu[rhka | hu[rhmai | eu`re,qhn
find |  | eu`ra,mhn |  | eu[rhmai | hu`re,qhn
 |  | eu[rhsa |  |  |

page 170

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
euvfrai,nw | euvfranw/ | eu;frana |  |  | euvfra,nqhn
cheer, enjoy oneself |  | hu;frana |  |  | huvfra,nqhn
euvcariste,w |  | euvcari,sthsa |  |  | euvcaristh,qhn
give thanks |  |  |  |  |
evfisthmi |  | evpe,sthn | evfe,staka | evpi,stamai | evpesta,qhn
stand near |  |  |  |  |
e;cw | e;xw | e;scon | e;schka | e;schmai | evsce,qhn
have, hold |  | e;schsa |  |  |
za,w (zw/) | zh,sw | e;zhsa |  |  |
live |  |  |  |  |
zhmio,w | zhmiw,sw | evzhmi,wsa | evzhmi,wka | evzhmi,wmai | evzhmiw,qhn
inflict punishment, injury |  |  |  |  |
zhte,w | zhth,sw | evzh,thsa | evzh,thka |  |
seek |  |  |  |  |
zw|opoie,w | zw|opoih,sw |  |  |  | evzw|opoih,qhn
make alive |  |  |  |  |
h`ge,omai | h`gh,somai | h`ghsa,mhn |  | h[ghmai | h`gh,qhn
guide |  |  |  |  |
h[kw | h[xw | h=xa | h=ka |  |
be present |  |  |  |  |
h`suca,zw | h`suca,sw | h`su,casa |  |  |
keep quiet, be at rest |  |  |  |  |
qanato,w | qanatw,sw | evqana,twsa | teqana,twka | teqana,twmai | evqanatw,qhn
put to death |  |  |  |  |

page 171

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
qa,ptw | qa,yw | e;qaya |  | te,qammai | evqa,fqhn
bury |  |  |  |  | e,ta,fhn
qauma,zw | qauma,somai | evqau,masa | teqau,maka | teqau,masmai | evqauma,sqhn
wonder |  |  |  |  |
qea,omai | qea,somai | evqeasa,mhn |  | teqe,amai | evqea,qhn
look at |  |  |  |  |
qe,lw = evqe,lw | qelh,sw | hvqe,lhsa | hvqe,lhka |  | evqelh,qhn
wish, will | evqelh,sw | evqe,lhsa | teqe,lhka |  |
qemelio,w | qemeliw,sw | qemeli,wsa |  | teqemeli,wmai |
lay a foundation |  |  |  |  |
qerapeu,w | qerapeu,sw | evqera,peusa |  | teqera,peumai | evqerapeu,qhn
serve, treat, heal |  |  |  |  |
qeri,zw | qeri,sw | evqe,risa |  | teqe,rismai | evqeri,sqhn
harvest |  |  |  |  |
qhsauri,zw |  | evqhsau,risa |  | teqhsau,rismai |
store up |  |  |  |  |
qli,bw | qli,yw | e;qliya | te,qlifa | teqe,limmai | evqli,bhn
press upon, oppress |  |  |  |  | evqli,fqhn
qnh|,skw | qanou/mai | e;qanon | te,qnhka |  |
die, be dead | qnh,xomai |  |  |  |
qriambeu,w |  | evqria,mbeusa | teqria,mbeuka |  |
triumph |  |  |  |  |
qu,w | qu,sw | e;qusa | te,quka | te,qumai | evtu,qhn
sacrifice |  |  |  |  |

page 172

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
iva,omai | iva,somai | ivasa,mhn |  | i;amai | iva,qhn
heal, cure |  |  |  |  |
i[sthmi | sth,sw | e;sthsa | e[sthka | e[stamai | evsta,qhn
i`sta,nw |  | e;sthn |  |  |
stand |  |  |  |  |
ivscu,w | ivscu,sw | i;scusa | i;scuka |  | ivscu,qhn
be strong |  |  |  |  |
kaqaire,w | kaqelw/ | kaqei/lon |  |  |
take down |  | kaqei/la |  |  |
kaqari,zw | kaqariw/ | evkaqa,risa |  | kekaqa,rismai | evkaqari,sqhn
clean |  |  |  |  | evkaqeri,sqhn
kaqeu,dw | kaqeudh,sw | evkaqeu,dhsa |  |  |
sleep |  |  |  |  |
kaqi,zw | kaqi,sw | evka,qisa | kaka,qika |  |
sit, seat | kaqe,sw |  |  |  |
 | kaqiw/ |  |  |  |
kaqi,sthmi | katasth,sw | kate,sthsa | kaqe,staka | kaqe,stamai | katesta,qhn
kaqista,nw |  |  | kaqe,sthka |  |
appoint |  |  |  |  |
kai,w | kau,sw | e;kausa | ke,kauka | ke,kaumai | evkau,qhn
burn |  |  |  | ke,kausmai | evka,hn
kale,w | kale,sw | evka,lesa | ke,klhka | ke,klhmai | evklh,qhn
call |  |  |  |  |

page 173

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
kalu,ptw | kalu,yw | evka,luya |  | keka,lummai | evkalu,fqhn
conceal |  |  |  |  |
ka,mptw | ka,myw | e;kamya |  |  | evka,mfqhn
bend, bow |  |  |  |  |
katabai,nw | katabh,somai | kate,bhn | katabe,bhka |  |
go down |  |  |  |  |
katagge,llw |  | kath,ggeila | kath,ggelka |  | kathgge,lhn
proclaim |  |  |  |  |
kataiscu,nw | kataiscunw/ |  |  | kath|,scummai | kath|scu,nqhn
disgrace |  |  |  |  |
katakai,w | katakau,sw | kate,kausa | katake,kauka |  | kateka,hn
burn down |  |  |  |  | katekau,qhn
katakri,nw | katakrinw/ | kate,krina |  |  | katekri,qhn
condemn |  |  |  |  |
katalamba,nw | katalh,yomai | kate,labon | katei,lhfa | katei,lhmmai | katelh,mfqhn
attain |  |  |  | katei,lhpmai |
katalei,pw | katalei,yw | katelei,ya | katale,loipa | katale,leimmai | katelei,fqhn
leave behind |  | kate,lipon |  |  |
katalla,ssw |  | kath,llaxa |  |  | kathlla,ghn
reconcile |  |  |  |  |
katanta,w |  | kath,nthsa | kath,nthka |  |
arrive |  |  |  |  |
katapate,w | katapath,sw | katepa,thsa |  |  | katepath,qhn
trample |  |  |  |  |

page 174

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
katapi,nw | katapioi/mai | kate,pion | katape,pwka |  | katepo,qhn
swallow |  |  |  |  |
katarge,w | katargh,sw | kath,rghsa | kath,rghka | kath,rghmai | kathrgh,qhn
abolish |  |  |  |  |
katarti,zw | katarti,sw | kath,rtisa |  | kath,rtismai |
make complete, create |  |  |  |  |
kataskeua,zw | kataskeua,sw | kateskeu,asa |  | kateskeu,asmai | kateskeua,sqhn
prepare, construct |  |  |  |  |
katafrone,w | katafronh,sw | katefro,nhsa |  |  |
katefronh,qhn |  |  |  |  |
treat with contempt |  |  |  |  |
katerga,zomai |  | kateirgasa,mhn |  |  | kateirga,sqhn
achieve |  |  |  |  |
katesqi,w | katafa,gomai | kate,fagon | katedh,doka | katedh,desmai | kathde,sqhn
kate,sqw | kate,domai |  |  |  |
consume |  |  |  |  |
kate,cw | kaqe,xw | kate,scon |  |  |
hold down | katasch,sw | kate,sca |  |  |
kathgore,w | kathgorh,sw | kathgo,rhsa |  |  |
accuse |  |  |  |  |
kathce,w |  | kath,chsa |  | kath,chmai | kathch,qhn
make oneself understood, inform |  |  |  |  |
katoike,w | katoikh,sw | katw,|khsa |  |  |
inhabit, dwell |  |  |  |  |

page 175

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
kaumati,zw |  | evkauma,tisa |  |  | evkaumati,sqhn
burn |  |  |  |  |
kauca,omai | kauch,somai | evkauchsa,mhn |  | kekau,chmai |
boast |  |  |  |  |
keleu,w | keleu,sw | evke,leusa | keke,leuka | keke,leusmai | evkeleu,sqhn
command, urge |  |  |  |  |
keno,w | kenw,sw | evke,nwsa | keke,nwka | keke,nwmai | evkenw,qhn
make empty |  |  |  |  |
kerdai,nw | kerdh,sw | evke,rdhsa | keke,rdagka | keke,rdhmai |
gain | kerdanw/ | evke,rdana | keke,rdaka |  |
khru,ssw | khru,xw | evkh,ruxa | kekh,ruca | kekh,rugmai | evkhru,cqhn
proclaim |  |  |  |  |
kine,w | kinh,sw | evki,nhsa |  |  | evkinh,qhn
move |  |  |  |  |
kai,w | klau,sw | e;klausa |  | ke,klaumai | evklau,sqhn
weep |  |  |  | ke,klausmai |
kla,w | kla,sw | e;klausa |  | ke,klasmai | evkla,sqhn
break |  |  |  |  |
klei,w | klei,sw | evkleisw | ke,kleika | ke,kleismai | evklei,sqhn
shut, lock |  |  |  |  |
kle,pw | kle,yw | e;kleya | ke,klofa | ke,klemmai | evkla,phn
steal |  |  |  |  | evkle,fqhn
klhronome,w | klhronomh,sw | evklhrono,mhsa | keklhrono,mhka |  |
inherit obtain |  |  |  |  |

page 176

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
kli,nw | klinw/ | e;klina | ke,klika | ke,klimai | evkli,qhn
incline [trans.], decline [intrans.] |  |  |  |  |
koima,w | koimh,sw | evkoi,mhsa |  | kekoi,mhmai | evkoimh,qhn
sleep |  |  |  |  |
koino,w | koinw,sw | evkoi,nwsa | kekoi,nwka | kekoi,nwmai | evkoinw,qhn
make common |  |  |  |  |
koinwne,w | koinwnh,sw | evkoinw,nhsa | kekoinw,nhka | kekoinw,nhmai |
share |  |  |  |  |
kola,zw | kola,sw | evkolasa,mhn |  | keko,lasmai | evkola,sqhn
punish |  |  |  |  |
komi,zw | komiw/ | evko,misa | keko,mika | keko,mismai | evkomi,sqhn
get | komi,sw |  |  |  |
 | komiou/mai |  |  |  |
kopia,w | kopia,sw | evkopi,asa | kekopi,aka |  |
become tired from struggle |  |  |  |  |
ko,ptw | ko,yw | e;koya | ke,kofa | ke,kommai | evko,phn
cut off, beat the breast in mourning |  |  |  |  |
kosme,w |  | evko,smhsa |  | keko,smhmai |
put in order, adorn |  |  |  |  |
kra,zw | kra,xw | e;kraxa | ke,kraga |  |
call out, scream |  | evke,kraxa |  |  |
 |  | e;kragon |  |  |
 |  | evke,kragon |  |  |

page 177

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
krate,w | krath,sw | evkra,thsa | kekra,thka | kekra,thmai |
take hold of |  |  |  |  |
krauga,zw | krauga,sw | evkrau,gasa |  |  |
utter a loud sound |  |  |  |  |
krema,nnumi | krema,sw | evkre,masa | kekre,maka |  | evkrema,sqhn
krema,w | kremw/ |  |  |  |
kremna,w |  |  |  |  |
krema,zw |  |  |  |  |
hang |  |  |  |  |
kri,nw | krinw/ | e;krina | ke,krika | ke,krimai | evkri,qhn
judge |  |  |  |  |
kru,ptw | kru,yw | e;kruya | ke,krufa | ke,krummai | evkru,fqhn
-kru,bw |  |  |  |  | evku,bhn
conceal |  |  |  |  |
kta,omai | kth,somai | evkthsa,mhn |  | ke,kthmai |
procure, acquire |  |  |  |  |
kti,zw | kti,sw | e;ktisa | e;ktika | e;ktismai | e,kti,sqhn
create |  |  |  |  |
kurieu,w | kurieu,sw | evkuri,eusa |  |  |
control |  |  |  |  |
kwlu,w | kwlu,sw | evkw,lusa | kekw,luka | kekw,lumai | evkwlu,qhn
hinder, prevent, forbid |  |  |  |  |
lagca,nw | lh,xomai | e;lacon | ei;lhca | ei;lhgmai | e,lh,cqhn
be chosen by lot | la,xomai |  |  |  |

page 178

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
lale,w | lalh,sw | evla,lhsa | lela,lhka | lela,lhmai | evlalh,qhn
speak |  |  |  |  |
lamba,nw | lh,myomai | e;labon | ei;lhfa | ei;lhmmai | evlh,fqhn
take, receive |  |  | lela,bhka |  | evlh,mfqhn
la,mpw | la,myw | e;lamya | le,lampa |  | evla,mfqhn
shine |  |  |  |  |
lanqa,nw | lh,sw | e;laqon | le,lhqa | le,lhsmai | evlh,sqhn
lh,qw |  | e;lhsa |  | le,lasmai |
be hidden, escape notice |  |  |  |  |
latreu,w | latreu,sw | evla,treusa |  |  |
serve = worship |  |  |  |  |
le,gw | evrw/ | ei-pon | ei;rhka | ei;rhmai | evrre,qhn
say |  | ei-pa |  |  |
lei,pw | lei,yw | e;lipon | leloipa | le,leimmai | e,lei,fqhn
lack, leave |  | e;leiya |  |  |
leitourge,w |  | evleitou,rghsa | leleitou,rghka |  |
lh|tourge,w |  |  |  |  |
serve publicly |  |  |  |  |
liqa,zw |  | evli,qasa |  |  | evliqa,sqhn
stone |  |  |  |  |
logi,zomai | logiou/mai | evlogisa,mhn |  | lelo,gismai | evlogi,sqhn
consider |  |  |  |  |
loidore,w | loidorh,sw | evloido,rhsa | leloido,rhka |  |
revile, reproach |  |  |  |  |

page 179

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
lou,w | lou,sw | e;lousa |  | le,loumai | evlou,qhn
wash, bathe | lousw/ |  |  |  |
lupe,w |  | evlu,phsa | lelu,phka |  | evluph,qhn
grieve, be in pain |  |  |  |  |
lutro,omai |  | evlutrwsa,mhn |  |  | evlutrw,qhn
redeem |  |  |  |  |
maqhteu,w |  | evmaqh,teusa |  |  | e,maqhteu,qhn
be or make a disciple |  |  |  |  |
mai,nomai | manou/mai |  | me,mhna | mema,nhmai | e,ma,nhn
act crazy |  |  |  |  |
manqa,nw | manqh,somai | e;maqon | mema,qhka |  |
learn | maqh,sw |  |  |  |
marture,w | marturh,sw | evmartu,rhsa | memartu,rhka | memartu,rhmai | evmarturh,qhn
testify as a witness |  |  |  |  |
mastigo,w | mastigw,sw | evmasti,gwsa |  |  | evmastigw,qhn
whip |  |  |  |  |
ma,comai | mach,somai | evmacesa,mhn |  | mema,chmai | evmace,sqhn
fight | macou/mai |  |  |  |
megalu,nw | megalunw/ | evmega,luna |  |  | evmegalu,nqhn
magnify |  |  |  |  |
mequ,skw | mequ,sw | evme,qusa |  | meme,qusmai | evmequ,sqhn
become intoxicated |  |  |  |  |
me,llw | mellh,sw | evme,llhsa |  |  |
to be destined orabout to be | hvme,llhsa |  |  |  |

page 180

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
me,nw | menw/ | e;meina | meme,nhka |  |
remain |  |  |  |  |
meri,zw | meriw/ | evme,risa | meme,rika | meme,rismai | evmeri,sqhn
divide, distribute |  |  |  |  |
merimna,w | merimnh,sw | evmeri,mnhsa |  |  |
be concerned about |  |  |  |  |
metabai,nw | metabh,somai | mete,bhn | metabe,bhka |  |
move |  |  |  |  |
metalamba,nw | metalh,yomai | mete,labon | metei,lhfa |  |
receive one's share |  |  |  |  |
metanoe,w | metanoh,sw | meteno,hsa |  |  |
repent |  |  |  |  |
metati,qhmi | metaqh,sw | mete,qhka |  |  | metete,qhn
change |  |  |  |  |
mete,cw |  | mete,scon | mete,schka |  |
participate, share |  |  |  |  |
mhnu,w | mhnu,sw | evmh,nusa | memh,nuka | memh,numai | evmhnu,qhn
inform |  |  |  |  |
miai,nw | mianw/ | evmi,ana | memi,agka | memi,asmai | evma,nqhn
stain |  | evmi,hna |  | memi,ammai |
mimnh|,skomai | mnh,somai | evmnhsa,mhn |  | me,mnhmai | evmnh,sqhn
remember | memnh,somai |  |  |  |
mise,w | mish,sw | evmi,shsa | memi,shka | memi,shmai | evmish,qhn
hate |  |  |  |  |

page 181

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
mnhmoneu,w | mnhmoneu,somai | evmnhmo,neusa | evmnhmo,neuka | evmnhmo,neumai | evmnhmoneu,qhn
remember, mention |  |  |  |  |
moiceu,w | moiceu,sw | evmoi,ceusa |  |  |
commit adultery |  |  |  |  |
molu,nw | molunw/ | evmo,luna | memo,lugka | memo,lusmai | evmolu,nqhn
make impure, stain |  |  |  |  |
mwrai,nw | mwranw/ | evmw,rana |  |  | evmwra,nqhn
become foolish, tasteless |  |  |  |  |
nhsteu,w | nhsteu,sw | evnh,steusa |  |  |
fast |  |  |  |  |
nika,w | nikh,sw | evni,khsa | neni,khka |  |
overcome |  |  |  |  |
ni,ptw = ni,zw | ni,yw | e;niya |  | ne,nimmai | e,ni,fqhn
wash |  |  |  |  |
noe,w |  | evno,hsa | neno,hka | neno,hmai | evnoh,qhn
understand |  |  |  |  |
nomi,zw | nomiw/ | evno,misa | neno,mika | neno,mismai | evnomi,sqhn
to be the custom, | nomi,sw |  |  |  |
consider |  |  |  |  |
nomoqete,w |  | evnomoqe,thsa | nenomoqe,thka | nevnomoqe,thmai |
legislate, ordain |  |  |  |  |
nouqete,w | nouqeth,sw | evnouqe,thsa |  |  |
warn |  |  |  |  |

page 182

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
xeni,zw | xeni,sw | evxe,nisa |  |  | evxeni,sqhn
entertain, surprise |  |  |  |  |
xhrai,nw | xhranw/ | evxh,rana |  | evxh,rammai | evxh,ranqhn
dry up |  |  |  | evxh,rasmai |
oi-da = 2 pf. of ei;dw | eivdh,sw |  | oi-da |  |
 | ei;somai |  | h|;dein 2 plupf. |  |
ei;dw (see); used only in 2 aor. ei;don; o`ra,w replaces ei;dw in present tense.
oi-da (know) |  |  |  |  |
oivke,w | oivkh,sw | w;|khsa | w;|khka | w;|khmai | wv|kh,qhn
dwell |  |  |  |  |
oivkodome,w | oivkodomh,sw | wv|kodo,mhsa | wv|kodo,mhka |  | wv|kodomh,qhn
build |  |  |  |  | oivkodomh,qhn
ovmnu,w | ovmou/mai | w;mosa | ovmw,moka | ovmw,motai (3s) | wvmo,sqhn
o;mnumi | ovmo,sw |  |  |  | wvmo,qhn
take an oath, swear |  |  |  |  |
o`moio,w | o`moiw,sw | w`moi,wsa |  | w`moi,wmai | w`moiw,qhn
resemble, compare |  |  |  |  |
o`mologe,w | o`mologh,sw | w`molo,ghsa | w`molo,ghka | w`molo,ghmai | w`mologh,qhn
confess |  |  |  |  |
ovneidi,zw | ovneidiw/ | wvnei,disa | wvnei,dika |  | wvneidi,sqhn
reproach |  |  |  |  |
ovnoma,zw | ovnoma,sw | wvno,masa | wvno,maka | wvno,masmai | wvnoma,sqhn
name |  |  |  |  |
o`ra,w | o;yomai | [ei-don] | e`w,raka | e`w,ramai | w;fqhn
see |  |  |  |  | e`wra,qhn

page 183

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
ovrgi,zomai | ovrgiou/mai | w;rgisa |  | w;rgismai | wvrgi,sqhn
be angry |  |  |  |  |
o`ri,zw | o`riw/ | w[risa | w[rika | w[rismai | w`ri,sqhn
determine, set |  |  |  |  |
o`rma,w | o`rmh,sw | w[rmhsa | w[rmhka | w[rmhmai | w`rmh,qhn
rush |  |  |  |  |
ovru,ssw | ovru,xw | w;ruxa | ovrw,ruca | ovrwru,gmai | wvru,cqhn
dig |  |  |  | w;rugmai | wvru,ghn
ovfei,lw | ovfeilh,sw | wvfei,lhsa | wvfei,lhka |  |
owe |  | w;felon |  |  |
paideu,w | paideu,sw | evpai,deusa | pepai,deuka | pepai,deumai | evpaideu,qhn
educate |  |  |  |  |
pai,w | pai,sw | e;paisa | pe,paika | pe,paismai | evpai,sqhn
hit | paih,sw |  |  |  |
palaio,w |  | evpalai,wsa | pepalai,wka |  | evpalaiw,qhn
become old |  |  |  |  |
paragge,llw | paraggelw/ | parh,ggeila |  | parh,ggelmai |
give orders, direct |  |  |  |  |
paragi,nomai |  | paregeno,mhn |  |  | paregenh,qhn
be present |  |  |  |  |
paradi.dwmi | paradw,sw | pare,dwka | parade,dwka |  | paredo,qhn
hand over |  |  |  |  |

page 184

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
parakale,w | parakalw/ | pareka,lesa |  | pareke,klhmai | pareklh,qhn
invite, encourage | parakale,sw |  |  |  |
parakolouqe,w | parakolouqh,sw | parhkolou,qhsa parhkolou,qhka |  |  |
follow |  |  |  |  |
parati,qhmi | paraqh,sw | pare,qhka | parate,qeika |  | parete,qhn
place beside |  | pareqe,mhn |  |  |
pare,rcomai | pareleu,somai | parh/lqon | parelh,luqa |  |
pass |  |  |  |  |
pare,cw | pare,xw | pare,scon | pare,schka |  |
grant, show |  |  |  |  |
pari,sthmi | parasth,sw | pare,sthsa | pare,sthka |  | paresta,qhn
parista,nw |  | pare,sthn |  |  |
present |  |  |  |  |
parrhsia,zomai | parrhsia,somai | evparrhsiasa,mhn |  |  |
speak freely |  |  |  |  |
pa,scw | pei,somai | e;paqon | pe,ponqa |  |
suffer |  |  | pe,posca |  |
pata,ssw | pata,xw | evpa,taxa |  | pepa,tagmai | evpata,cqhn
hit, strike |  |  |  |  |
pate,w | path,sw |  |  |  | e,path,qhn
tread on trample |  |  |  |  |
pau,w | pau,sw | e;pausa | pe,pauka | pe,paumai | evpau,qhn
cease, stop |  |  |  |  | evpau,sqhn
 |  |  |  |  | evpa,hn

page 185

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
pei,qw | pei,sw | e;peisa | pe,poiqa | pe,peismai | evpei,sqhn
persuade |  |  |  |  |
peina,w | peina,sw | evpei,nasa | pepei,nhka |  |
hunger |  |  |  |  |
peira,zw | peira,sw | evpei,rasa |  | pepei,rasmai | evpeira,sqhn
try, put to the test | peira,xw |  |  |  |
pe,mpw | pe,myw | e;pemya | pe,pomfa |  | evpe,mfqhn
send |  |  |  |  |
penqe,w | penqh,sw | e,pe,nqhsa | pepe,nqhka |  |
grieve |  |  |  |  |
periba,llw | peribalw/ | perie,balon |  |  |
put around |  |  |  |  |
perizw,nnumi | perizw,somai | periezwsa,mhn |  |  |
perizwnnu,w |  |  |  |  |
bind something around oneself |  |  |  |  |
peripate,w | peripath,sw | periepa,thsa |  |  |
walk around |  |  |  |  |
perisseu,w | perisseu,sw | evperi,sseusa |  |  |
abound |  |  |  |  |
perite,mnw |  | perie,temon |  |  | pepietmh,qhn
circumcise |  |  |  |  |
ph,gnumi | ph,xw | e;phxa | pe,phca | pe,phgmai | evph,cqhn
put together firmly |  |  |  |  | evpa,ghn

page 186

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
pia,zw |  | evpi,asa |  |  | evpia,sqhn
grasp, arrest |  |  |  |  |
pi,mplhmi | plh,sw | e;plhsa | pe,plhka | pe,plhsmai | evplh,sqhn
fill, fulfill |  |  |  |  |
pi,nw | pi,omai | e;pion | pe,pwka |  | evpo,qhn
drink | piou/mai |  |  |  |
pipra,skw |  |  | pe,praka |  | evpra,qhn
sell |  |  |  |  |
pi,ptw | pesou/mai | e;peson | pe,ptwka |  |
fall |  | e;pesa |  |  |
pisteu,w | pisteu,sw | evpi,steusa | pepi,steuka | pepi,steumai | evpisteu,qhn
believe |  |  |  |  |
plana,w | planh,sw | evpla,nhsa |  | pepla,nhmai | e,planh,qhn
wander away |  |  |  |  |
pla,ssw | pla,sw | e;plasa | pe,plaka | pe,plasmai | evpla,sqhn
form, mold |  |  |  |  |
pleona,zw | pleona,sw | evpleo,nasa | pepleo,naka | pepleo,nasmai | e,pleona,sqhn
increase |  |  |  |  |
pleonekte,w | pleonekth,sw | evpleone,kthsa |  |  | evpleonekth,qhn
outwit, cheat |  |  |  |  |
ple,w | pleu,somai | e;pleusa | pe,pleuka | pe,pleusmai | evpleu,sqhn
sail | pleusou/mai |  |  |  |

page 187

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
plhqu,nw | plhqunw/ | evplh,quna |  |  | evplhqu,nqhn
increase |  |  |  |  |
plhrofore,w |  | evplhrofo,rhsa |  | peplhrofo,rhmai |
fill completely, increase |  |  |  |  |
plhro,w | plhrw,sw | evplh,rwsa | peplh,rwka | peplh,rwmai | evplhrw,qhn
fill, fulfill, finish |  |  |  |  |
plh,ssw | plh,xw | e;plhxa | pe,plhga |  | evplh,cqhn
strike |  |  | pe,plhca |  | evplh,ghn
ploute,w |  | e,plou,thsa | peplou,thka |  |
be rich |  |  |  |  |
plouti,zw | ploutiw/ | evplou,tisa |  |  | evplouti,sqhn
make rich |  |  |  |  |
pne,w | pneu,sw | e;pneusa | pe,pneuka |  | e,pneu,sqhn
blow | pneusou/mai |  |  |  |
poie,w | poih,sw | evpoi,hsa | pepoi,hka | pepoi,hmai | evpoih,qhn
make, do |  |  |  |  |
poimai,nw | poimanw/ | evpoi,mana |  |  |
herd, tend |  |  |  |  |
poleme,w | polemh,sw | evpole,mhsa | pepole,mhka | pepole,mhmai | evpolemh,qhn
fight |  |  |  |  |
politeu,omai |  | evpoliteusa,mhn |  | pepoli,teumai |
live one's life |  |  |  |  |

page 188

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
poreu,omai | poreu,somai | evpo,reusa |  | pepo,reumai | evporeu,qhn
proceed, travel |  |  |  |  |
poti,zw | potiw/ | evpo,tisa | pepo,tika |  | evpoti,sqhn
give a drink, water |  |  |  |  |
pra,ssw | pra,xw | e;praxa | pe,praca | pe,pragmai | evpra,cqhn
accomplish, do |  |  |  |  |
pre,pw | pre,yw | e;preya |  |  |
be proper, suitable |  |  |  |  |
pro,a,gw | proa,xw | proh,gagon | proh/ca |  |
lead the way |  |  |  |  |
proaire,w | proairh,sw | proei/lon |  | proh,|rhmai |
choose, prefer |  |  |  |  |
progra,fw |  | proe,graya |  |  | proegra,fhn
write beforehand, portray publicly |  |  |  |  |
[proei/pon] | proerw/ | proei/pon | proei,rhka |  |
mention before, foretell |  |  |  |  |
proe,rcomai | proeleu,somai | proh/lqon | proelh,luqa |  |
go (forward, before, out) |  |  |  |  |
proi<sthmi | proi<sth,sw | prou;sthsa |  |  |
manage, care for |  |  |  |  |
prosde,comai |  | prosedexa,mhn |  |  | prosede,cqhn
welcome, wait for |  |  |  |  |

page 189

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
prose,rcomai | proselu,somai | prosh/lqon | proselh,luqa |  |
go to, approach |  |  |  |  |
proseu,comai | proseu,xomai | proshuxa,mhn |  |  |
pray |  |  |  |  |
prose,cw |  | prose,scon | prose,schka |  |
pay attention to |  |  |  |  |
proskale,w |  | proskalesa,mhn | proske,klhmai |  |
summon |  |  |  |  |
proskune,w | proskunh,sw | proseku,nhsa | proskeku,nhka |  | prosekunh,qhn
do obeisance to |  |  |  |  |
proslamba,nw |  | prose,labon | prosei,lhfa |  |
take (aside, along), accept |  |  |  |  |
prospi,ptw | prospesou/mai | prose,peson |  |  |
fall down, strike against | prose,pesa |  |  |  |
prosti,qhmi | prosqh,sw | prose,qhka |  | proste,qeimai | prosete,qhn
add |  | proseqe,mhn |  |  |
prosfe,rw | prosoi,sw | prosh,negkon | prosenh,noca |  | proshne,cqhn
bring, offer |  | prosh,negka |  |  | proshnei,cqhn
 |  | prose,neika |  |  |
profhteu,w | profhteu,sw | evprofh,teusa |  |  |
prophesy |  |  |  |  |
ptai,w | ptai,sw | e;ptaisa | e;ptaika |  |
stumble |  |  |  |  |

page 190

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
punqa,nomai | peu,somai | evpuqo.mhn |  | pe,pusmai |
inquire, investigate |  |  |  |  |
pwle,w | pwlh,sw | evpw,lhsa |  |  | evpwlh,qhn
sell |  |  |  |  |
pwro,w |  | evpw,rwsa | pepw,rwka |  | evpwrw,qhn
petrify |  |  |  |  |
r`anti,zw | r`antiw/ | evra,ntisa |  |  |
sprinkle, purify |  |  |  |  |
r`h,gnumi | r`h,xw | e;rrhxa | e;rrhca | e;rrhgmai | evrrh,cqhn
r`h,ssw |  |  |  |  |
tear, burst, break out |  |  |  |  |
r`i,ptw | r`i,yw | e;rriya | e;rrifa | e;rrimmai | evrri,fqhn
throw |  |  |  |  | evrri,fhn
r`u,omai | r`u,somai | evrrusa,mhn |  |  | evrru,sqhn
rescue, deliver |  |  |  |  |
saleu,w | saleu,sw | evsa,leusa |  | sesa,leumai | evsaleu,qhn
shake |  |  |  |  |
salpi,zw | salpi,sw | esa,lpisa |  | sesa,lpigktai (3s) |
trumpet | salpiw/ | evsa,lpigxa |  |  |
sbe,nnumi | sbe,sw | e;sbesa | e;sbhka | e;sbesmai | evsbe,sqhn
extinguish |  |  |  |  |

page 191

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
sei,w | sei,sw | e;seisa | se,seika | se,seismai | evsei,sqhn
shake |  |  |  |  |
shmai,nw | shmanw/ | evsh,mhna | sesh,magka | sesh,masmai | evshma,nqhn
indicate beforehand, signify | evsh,mana |  |  |  |
siga,w | sigh,sw | evsi,ghsa | sesi,ghka | sesi,ghmai | evsigh,qhn
be silent |  |  |  |  |
siwpa,w | siwph,sw | evsiw,phsa | sesiw,phka |  |
be silent |  |  |  |  |
skandali,zw |  | evskanda,lisa |  |  | evskandali,sqhn
cause to stumble |  |  |  |  |
skhno,w | skhnw,sw | evskh,nwsa |  |  |
pitch tents, dwell |  |  |  |  |
sklhru,nw | sklhrunw/ | evsklh,runa |  | evsklh,rusmai | evsklhru,nqhn
harden |  |  |  |  |
skope,w | skoph,sw | evsko,phsa |  | evsko,phmai |
notice |  |  |  |  |
skorpi,zw | skorpiw/ | evsko,rpisa |  |  | evskorpi,sqhn
scatter |  |  |  |  |
skoti,zomai |  |  |  | evsko,tismai | evskoti,sqhn
become dark |  |  |  |  |
spei,rw | sperw/ | e;speira | e;sparka | e;sparmai | evspa,rhn
sow |  |  |  |  |

page 192

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
speu,dw | speu,sw | e;speusa | e;speuka | e;speusmai |
hurry |  |  |  |  |
spouda,zw | spouda,sw | evspou,dasa | evspou,daka | evspou,dasmai | evpouda,sqhn
be eager |  |  |  |  |
stauro,w | staurw,sw | evstau,rwsa |  | evstau,rwmai | evstaurw,qhn
crucify |  |  |  |  |
stena,zw | stena,xw | evste,naxa |  | evste,nagmai |
sigh, groan |  |  |  |  |
sthri,zw | sthri,xw | evsth,rixa |  | evsth,rigmai | evsthri,cqhn
establish | sthriw/ | evsth,risa |  |  |
stre,fw | stre,yw | e;streya | e;strofa | e;strammai | evstra,fhn
turn |  |  | e;strafa |  | evstre,fqhn
strwnnu,w | storw/ | evsto,resa | e;strwka | evsto,resmai | evstrw,qhn
strw,nnumi | strw,sw |  |  |  |
sto,rnumi |  |  |  |  |
spread out |  |  |  |  |
sugce,w |  | sune,cea |  | sugke,cumai | sunecu,qhn
sugcu,nnw |  |  |  |  |
[pour together], confuse, trouble |  |  |  |  |
sullamba,nw | sullh,myomai | sune,labon | sunei,lhfa | sulei,lhmmai | sunelh,mfqhn
grasp, support |  |  |  |  |
sumbai,nw | sumbh,somai | sune,bhn | sumbe,bhka |  |
meet, happen |  |  |  |  |

page 193

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
sumbiba,zw | sumbiba,sw | sunebi,basa |  |  |
bring together, conclude, prove, teach [causal form of sumbai,nw]
sumfe,rw |  | sunh,negka | sunenh,noca |  |
be beneficial |  | sunh,negkon |  |  |
sumfwne,w | sumfwnh,sw | sunefw,nhsa |  |  |
agree, harmonize |  |  |  |  |
suna,gw | suna,xw | sunh,gagon | sunh/ca | sunh/gmai | sunh,cqhn
gather |  | sunh/xa |  |  |
sunerge,w |  | sunh,rghsa | sunh,rghka |  |
work with, cooperate |  |  |  |  |
sune,rcomai | suneleu,somai | sunh/lqon | sunelh,luqa |  |
assemble, travel together |  |  |  |  |
sune,cw | sune,xw | sune,scon |  |  |
hold together, press hard |  |  |  |  |
suni,hmi | sunh,sw | sunh/ka | sunei/ka |  |
suni,w |  |  |  |  |
understand |  |  |  |  |
suni,sthmi | sunth,sw | sune,sthsa | sune,sthka |  |
sunista,nw |  |  | sune,staka |  |
sunista,w |  |  |  |  |
present, demonstrate, commend, continue |  |  |  |  |
suntele,w | suntele,sw |  |  |  | suntele,sqhn
complete, accomplish |  |  |  |  |

page 194

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
suntre,cw | sundramou/mai | sune,dramon | sundedra,mhka |  |
run together |  |  |  |  |
suntri,bw | suntri,yw | sune,triya |  |  | sunetri,bhn
smash, crush |  |  |  |  |
sfa,zw | sfa,xw | e;sfaxa | e;sfaka | e;sfagmai | evsfa,ghn
sfa,ttw |  |  |  |  | evsfa,cqhn
slaughter |  |  |  |  |
sfragi,zw |  | evsfra,gisa |  |  | evsfragi,sqhn
seal |  |  |  |  |
sci,zw | sci,sw | e;scisa |  | e;scismai | evsci,sqhn
split |  |  |  |  |
sw,|zw | sw,sw | e;swsa | se,swka | se,swsmai | evsw,qhn
save |  |  |  | se,swmai |
tapeino,w | tapeinw,sw | evtapei,nwsa |  |  | evtapeinw,qhn
make low |  |  |  |  |
tara,ssw | tara,xw | evta,raxa | te,trhka | teta,ragmai | evtara,cqhn
stir up |  |  |  |  |
ta,ssw | ta,xw | e;taxa | te,taca | te,tagmai | evtacqhn
place, appoint, determine |  |  |  | evta,ghn |
teleio,w |  | evtelei,wsa | tetelei,wka | tetelei,wmai | evteleiw,qhn
complete |  |  |  |  |
teleuta,w | teleuth,sw | evteleu,thsa | teteleu,thka |  | e,teleuth,qhn
come to an end, die |  |  |  |  |

page 195

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
tele,w | tele,sw | evtele,sa | tete,leka | tete,lesmai | evtele,sqhn
finish |  |  |  |  |
thre,w | thrh,sw | evth,rhsa | teth,rhka | teth,rhmai | evthrh,qhn
keep, guard, preserve |  |  |  |  |
ti,qhmi | qh,sw | e;qhka | te,qeika | te,qeimai | evte,qhn
tiqe,w |  | evqe,mhn | te,qhka |  |
put, place |  | e;qhn |  |  |
ti,ktw | te,xw | e;tekon | te,toka | te,tegmai | evtecqhn
give birth to |  | e;texa |  |  |
tima,w | timh,sw | evti,mhsa | teti,mhka | teti,mhmai | evtimh,qhn
value, honor |  |  |  |  |
tolma,w | tolmh,sw | evto,lmhsa | teto,lmhka |  |
dare |  |  |  |  |
tre,fw | qre,yw | e;qreya | te,trofa | te,qrammai | evqre,fqhn
feed |  | e;trafon | te,trafa |  | evtra,fhn
tre,cw | qre,xomai | e;dramon | dedra,mhka | dedra,mhmai |
run | dramou/mai | e;qrexa |  |  |
tugca,nw | teu,xomai | e;tucon | te,teuca | te,teugmai | evteu,cqhn
meet, experience, happen to be | evtu,chsa | tetu,chka |  |  |
tu,ptw | tu,yw | e;tuya | te,tufa | te,tummai | evtu,fqhn
strike, beat | tupth,sw | evtu,pthsa | tetu,pthka | tetu,pthmai | evtupth,qhn
 |  | e;tupon |  |  | evtu,phn

[> pata,ssw 'strike' used in the fut. and aor. in Attic and LXX]

page 196

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
tuflo,w |  | evtu,flwsa | tetu,flwka |  |
blind |  |  |  |  |
u`bri,zw | u`briw/ | u[brisa | u[brika | u[brismai | u`bri,sqhn
mistreat |  |  |  |  |
u`giai,nw | u`gianw/ | u`gi,ana |  |  |
be healthy |  |  |  |  |
u`mne,w | u`mnh,sw | u[mnhsa |  |  |
sing praise |  |  |  |  |
u`pakou,w | u`pakou,somai | u`ph,kousa |  |  |
obey, grant one's request |  |  |  |  |
u`pa,rcw | u`a,rxw | u`ph/rxa |  | u[phrgmai |
exist, be present, be |  |  |  |  |
u`pere,cw | u`pere,xw | u`pere,scon |  |  |
have power over, surpass |  |  |  |  |
u`podei,knumi | u`podei,xw | u`e,deixa |  |  |
u`podeiknu,w |  |  |  |  |
show, indicate |  |  |  |  |
u`pome,nw | u`pomenw/ | u`pe,meina |  |  |
remain |  |  |  |  |
u`pomimnh|,skw | u`pomnh,sw | u`pe,mnhsa |  |  | u`pemnh,sqhn
remind |  |  |  |  |
u`pota,ssw | u`potagh,somai | u`pe,taxa |  | u`pote,tagmai | u`peta,ghn
subject, be subordinated |  |  |  |  |

page 197

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
u`stere,w | u`sterh,sw | u`ste,rhsa | u`ste,rhka |  | u`sterh,qhn
miss, lack, be inferior |  |  |  |  |
u`yo,w | u`yw,sw | u[ywsa |  |  |
u`yw,qhn |  |  |  |  |
lift up |  |  |  |  |
fai,vnw | fanw/ | e;fana | pe,fagka | pe,fasmai | evfa,nhn
shine | fanh,somai | e;fhna | pe,fhna |  | evfa,nqhn
fanero,w | fanerw,sw | evfane,rwsa | pefane,rwka | pefane,rwmai | evfanerw,qhn
reveal |  |  |  |  |
fei,domai | fei,somai | evfeisa,mhn |  |  |
spare, refrain from |  |  |  |  |
fe,rw | oi;sw | h;negka | evnh,noca | evnh,vnegmai | hvne,cqhn
bear, carry |  | h;negkon |  |  |
feu,gw | feu,xomai | e;fugon | pe,feuga |  |
flee, escape |  |  |  |  |
fh,mi | fh,sw | e;fhn |  |  | e,fa,qhn
say |  | e;fn |  |  |
 |  | e;fhsa |  |  |
fqa,nw | fqh,somai | e;fqasa | e;fqaka |  | evfqa,sqhn
precede, arrive |  |  | pe,fqaka |  |
fqei,rw | fqerw/ | e;fqeira | e;fqarka | e;fqarmai | evfqa,rhn
destroy, corrupt |  |  |  |  |
file,w | filh,sw | e,fi,lhsa | pefi,lhka | pefi,lhmai | e,filh,qhn
love |  |  |  |  |

page 198

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
fimo,w | fimw,sw | evfi,mwsa |  |  | evfimw,qhn
tie shut, muzzle |  |  |  |  |
fobe,w | fobh,sw | evfo,bhsa |  | pefo,bhmai | evfobh,qhn
be afraid |  |  |  |  |
foneu,w | foneu,sw | evfo,neusa |  |  |
murder |  |  |  |  |
fore,w | fore,sw | evfo,resa | pefo,rhka | pefo,rhmai | evforh,qhn
wear | forh,sw |  |  |  |
frone,w | fronh,sw | evfro,nhsa | pefro,nhka |  |
think |  |  |  |  |
froure,w | frourh,sw | evfrou,rhsa |  | pefrou,rhmai | evfrourh,qhn
confine, guard |  |  |  |  |
fula,ssw | fula,xw | evfu,laxa | pefu,laca | pefu,lagmai | evfula,cqhn
protect |  |  |  |  |
futeu,w | futeu,sw | evfu,teusa | pefu,teuka | pefu,teumai | evfuteu,qhn
plant |  |  |  |  |
fu,w | fu,sw | e;fusa | pe,fuka |  | evfu,hn
grow up | fuh,sw |  |  |  |
fwne,w | fwnh,sw | evfw,hsa |  |  | evfwnh,qhn
call |  |  |  |  |
fwti,zw | fwti,sw | evfw,tisa |  |  | evfwti,sqhn
give light | fwtiw/ |  |  |  |

page 199

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
cai,rw | carh,somai | evcai,rhsa | keca,rhka | keca,rhmai | evca,rhn
rejoice |  |  |  |  |
cala,w | cala,sw | evca,lasa |  | keca,lasmai | evcala,sqhn
let down, lower |  |  |  |  |
cari,zomai | cari,somai | evcarisa,mhn |  | keca,rismai | ecari,sqhn
give freely, forgive |  |  |  |  |
corta,zw |  | evco,rtasa |  |  | evcorta,sqhn
feed, satisfy |  |  |  |  |
cra,omai | crh,somai | evcrhsa,mhn |  | ke,crhmai | evcrh,sqhn
use |  |  |  |  |
crhmati,zw | crhmati,sw | evcrhma,tisa | kecrhma,tika | kecrhma,tismai | evcrhmati,sqhn
give a revelation or warning, be called or named
cri,w | cri,sw | e;crisa | ke,crika | ke,crimai | evcri,sqhn
anoint |  |  |  | ke,crismai |
cwre,w | cwrh,sw | evcw,rhsa | kecw,rhka | kecw,rhtai (3s) | evcwrh,qhn
make room, give way |  |  |  |  |
cwri,zw | cwri,sw | evcw,risa |  | kecw,rismai | evcpi,sqhn
divide |  |  |  |  |
ya,llw | yalw/ | e;yhla |  |  |
sing |  | e;yala |  |  |
yeu,domai | yeu,somai | e,yeusa,mhn |  | e;yeusmai | evyeu,sqhn
lie |  |  |  |  |

page 200

Present/Active | Future/Active | Aorist/Active | Perfect/Active | Perfect/M.P. | Aorist/Passive
yhlafa,w | yhlafh,sw | evyhla,fhsa |  |  | evyhlafh,qhn
feel, grope after |  |  |  |  |
wvdi,nw | wvdinh,sw | w;dina |  |  |
suffer birth pangs |  | wvdi,nhsa |  |  |
wvfele,w | wvfelh,sw | wvfe,lhsa | wfe,lhka | wvfe,lhmai | wvfelh,qhn
help, benefit, be used to |  |  |  |  |

All verb entries are based on either Bauer-Arndt-Gingrich-Danker, Greek-English Lexicon of the NT and Other Early Christian Literature, second edition, University of Chicago Press, 1980, or on Liddell and Scott, Greek-English Lexicon, Oxford at the Clarendon Press, ninth edition, reprinted in 1978.

The principles of inclusion in the Verb Bank are as follows: All verbs occurring seven times or more combined in the LXX and NT that have at least two principal parts beyond the lexical form (the present tense) appear in the Verb Bank. A few are included that have less than seven occurrences. Verbs like ge,mw (‘be full”), kei,mai (‘lie down’) and sth,kw (‘stand’) are not included because they occur only in the present and imperfect built on the present stem. The bank is intended to provide principal parts for parsing purposes.

Analytical lexicons are useful occasionally for parsing a difficult verb form. However, the preferred way to recognize correct parsing is achieved by using a verb bank for principal parts, and (if need be) a lu,w chart for prefixes and suffixes: (See pages 11-17; 21-26; 28-29; 33-34; 37-39; 54; 61-62.) The Verb Bank enables the eye, revealing all the principal parts of a verb in configuration, and in a visual context of other alphabetically similar spellings. Because of the superiority of visual memory (over an answer book), the more the Verb Bank is used early on, the less it will be needed later on. Not so with analytical lexicons.


Index of Biblical Citations

page 201

Index of Biblical Citations

Septuagint |  | 3:11 | 109 | 11:27 | 136
 |  | 4:7 | 43 | 12:12 | 83
Genesis |  | 4:15 | 92 | 12:28 | 127
42:15 | 131 | 4:20 | 86 | 12:34 | 52
49:12b | 109 | 5:1 | 82 | 13:3 | 42,80
2 Samuel |  | 5:8 | 122 | 13:28 | 121
11:11c | 131 | 5:17 | 50 | 13:29 | 125
 |  | 5:34 | 50 | 14:5 | 10
Job |  | 5:47 | 96 | 15:24 | 84
23:11 | 46 | 6:2 | 5 | 15:35 | 93
Isaiah |  | 6:3 | 82 | 16:2 | 77
22:14 | 131 | 6:34 | 4 | 16:28 | 45
 |  | 7:11 | 89 | 17:1 | 117
Amos |  | 8:12 | 109 | 18:8 | 109
5:14 | 44,116 | 9:35 | 115 | 18:18 | 36
Tobit |  | 10:1 | 52 | 19:14 | 114
4:3 | 46 | 10:8 | 91 | 20:6 | 92
 |  | 10:11 | 45 | 20:8 | 5
NewTestament |  | 10:26 | 50 | 20:14 | 10
 |  | 11:1 | 117 | 21:13 | 77
Matthew |  | 11:2,3 | 59 | 21:19 | 113
1:20 | 91 | 11:4 | 59 | 21:21 | 116
2:7 | 5 | 11:21 | 128 | 21:24 | 89

page 202

Matthew (con'd) |  | 5:29 | 88 | 1:62 | 114
23:23 | 53 | 6:8 | 44,124 | 1:74 | 86
23:31 | 85 | 7:1 | 136 | 2:4 | 101
24:30 | 32 | 7:35 | 28 | 2:26 | 45
26:22 | 123 | 8:12 | 131 | 3:6 | 79
26:24 | 146 | 10:2 | 118 | 3:19 | 102
26:33 | 127 | 10:26 | 105 | 4:8 | 49
26:55 | 27 | 10:32 | 86 | 4:15 | 56
27:20 | 5 | 11:13 | 113 | 4:18 | 121
27:49 | 62 | 11:14 | 47,49 | 4:35 | 86,90
27:55 | 56 | 12:11 | 84 | 4:38 | 84
 |  | 12:36 | 96 | 5:4 | 10,114
Mark |  | 13:12 | 118 | 5:5 | 57
1:19 | 90 | 14:9 | 45 | 5:18 | 58
1:22 | 147 | 14:38 | 44 | 6:2 | 136
1:24 | 5 | 15:3 | 82 | 6:27-31 | 40
2:28 | 75 | 15:20 | 89 | 6:38 | 53
3:2 | 88 | 16:9 | 40 | 6:48 | 58
3:14 | 52 |  |  | 7:40 | 51
4:2 | 89 | Luke |  | 8:2 | 40
4:23 | 127 | 1:3 | 110 | 8:5 | 53
4:31 | 109 | 1:21 | 28 | 8:13 | 93
4:38 | 5 | 1:27 | 145 | 8:26-29 | 94
5:15 | 41 | 1:38 | 41 | 8:27 | 88

page 203

Luke (con'd) |  | 19:13 | 7 | 1:23 | 76
8:39 | 93 | 19:48 | 82 | 1:29 | 77
8:50 | 50 | 20:6 | 36 | 1:38 | 116
8:54 | 74,116 | 20:44 | 91 | 1:41 | 20
9:7 | 42 | 21:17 | 32 | 1:50 | 83
11:10 | 122 | 22:3 | 8 | 2:5 | 45
11:11 | 89 | 22:30 | 82 | 2:7 | 80
11:13 | 85 | 22:41 | 92 | 2:20 | 7
12:12 | 96 | 22:65 | 57 | 3:2 | 80
13:12 | 83 | 22:66 | 145 | 3:10 | 120
14:30 | 115 | 23:8 | 143 | 3:29 | 87
15:13 | 93 | 23:19 | 10 | 3:30 | 53
15:19 | 48,52 | 23:53 | 123 | 3:35 | 89
15:29 | 92 | 24:16 | 114 | 3:36 | 86
16:1 | 113 | 24:21 | 27 | 4:11 | 76
16:8 | 109 | 24:22 | 136 | 4:15 | 120
16:9 | 85 | 24:44 | 96 | 4:16 | 98
16:24 | 74 |  |  | 4:25 | 45
17:6 | 131 | John ! |  | 4:33 | 51
17:12 | 136 | 1:5 | 8 | 4:46 | 91
17:32 | 81 | 1:6 | 77 | 5:14 | 41
18:3 | 8 | 1:9 | 76,93 | 5:24 | 55
18:4b | 124 | 1:13 | 84 | 5:29 | 80
18:4,5 | 127 | 1:14 | 75 | 5:35 | 5

page 204

John (con'd) |  | 8:12 | 119 | 12:27 | 46
5:45 | 50 | 8:31 | 41 | 12:29 | 53
6:6 | 143 | 8:32 | 32 | 12:32 | 45
6:10 | 92 | 8:38 | 102 | 12:33 | 32
6:17 | 8 | 8:39 | 127 | 12:47 | 81
6:21 | 53 | 8:40 | 102 | 13:13 | 77
6:27 | 50,58 | 8:42 | 28 | 13:19 | 51
6:35 | 46 | 9:2 | 44 | 13:36 | 43
6:37 | 55 | 9:5 | 119 | 14:7 | 43
6:40 | 42 | 10:3 | 116 | 14:11 | 6
6:50 | 121 | 10:11 | 116 | 14:26 | 89
6:57 | 58 | 10:24 | 127 | 14:27 | 122
6:62 | 91 | 10:31 | 44 | 15:19 | 128
6:63 | 55 | 10:37 | 127 | 15:22 | 128
6:65 | 36 | 11:2 | 149 | 15:26 | 4
6:69 | 36 | 11:8 | 146 | 16:2 | 52
7:4 | 127 | 11:19 | 150 | 16:23 | 123
7:23 | 127 | 11:22 | 45 | 18:30 | 124,128
7:30 | 120 | 11:33 | 55 | 19:4-5 | 20
7:32 | 115 | 12:10 | 105 | 19:26 | 121
7:37 | 129 | 12:12 | 145 | 19:40 | 52
7:44 | 115 | 12:18 | 90 | 20:15 | 127
7:45 | 115 | 12:20 | 136 | 20:17 | 135
8:9 | 78 | 12:22 | 20 | 20:20 | 56

page 205

John (con'd) |  | 10:3 | 74 | 3:8-10 | 150
20:24 | 118 | 10:12 | 79 | 3:21 | 84
20:26 | 118 | 11:2 | 4 | 4:2 | 147
21:25 | 60 | 11:17 | 127 | 4:4 | 56
Acts |  | 13:11 | 119 | 5:7 | 147
1:1-2 | 60 | 13:45 | 80 | 5:8 | 82
1:4 | 83 | 14:23 | 40 | 6:2 | 47
2:3 | 122 | 15:2 | 117 | 6:4 | 145
2:13 | 138 | 17:18 | 47 | 6:7 | 143
3:18 | 90 | 19:13 | 90 | 6:15 | 46
4:2 | 53 | 20:16b | 130 | 6:16 | 123
4:9-10 | 127 | 20:20 | 87 | 6:22 | 144
4:20 | 123 | 20:28 | 91 | 7:6 | 53
4:23 | 56 | 21:23 | 85 | 7:7 | 32
4:29 | 120 | 22:1 | 74 | 7:17 | 114
5:4 | 86 | 23:9 | 131 | 7:25 | 149
5:8 | 5 | 24:19 | 131 | 8:3 | 144
5:14 | 57 | 27:12 | 47 | 8:7b | 147
5:28 | 36 | 28:7 | 93 | 8:8 | 86
7:31 | 119 |  |  | 8:11 | 56
8:20 | 47 | Romans |  | 8:14 | 87
8:31 | 47 | 1:3 | 42 | 8:16-17 | 144
9:19 | 136 | 1:5,6 | 145 | 8:17 | 144
9:20 | 76 | 2:25 | 129 | 8:19 | 79
9:34 | 20 | 3:3 | 127 | 8:24 | 57

page 206

Romans (con'd) |  | 6:20 | 79 | Galatians
8:28 | 148 | 7:9 | 109 | 1:7 | 136
8:29 | 148 | 7:10 | 53 | 1:10 | 128
8:31 | 4,46,150 | 7:15 | 48 | 2:18 | 91
8:33 | 46 | 7:16 | 74 | 5:14 | 114
8:38 | 148 | 7:38 | 150 | 5:16 | 130
9:13 | 120 | 9:12 | 81 | 5:25 | 143
9:21 | 120 | 9:21 | 80 | 6:7 | 32
10:9 | 129 | 10:4 | 76 |  |
10:18 | 123 | 10:21 | 119 | Ephesians
11:33 | 77 | 11:2-5 | 142 | 1:3 | 89,117
12:12 | 49 | 11:3 | 119 | 1:8 | 88
12:15 | 52 | 11:34 | 45 | 1:22 | 93
12:18 | 59 | 14:15 | 32,88 | 2:5 | 87
13:1 | 41 | 15:6 | 84 | 2:12 | 83
14:9 | 81 | 15:12 | 4 | 2:13-24 | 76
14:13 | 45 | 16:11 | 49 | 2:20 | 117
3:3 | 4 |  |  | 4:2 | 82
3:18 | 117 |
1 Corinthians
4:19 | 8 | 2 Corinthians |  | 4:11 | 115,117
6:5 | 93 | 5:5 | 80 | 4:15 | 90
6:13 | 85 | 11:16 | 46 | 6:17 | 102

page 207

Philippians |  | 2 Thessalonians |  | 3:14 | 129
1:1 | 77 | 1:5 | 80 | 4:11 | 45
1:6 | 32 | 2:15 | 4 | 6:3 | 129
1:24 | 109 | 3:10 | 48 | 6:4 | 81
2:2 | 44 |  |  | 7:7 | 109
2:13 | 52 | 1 Timothy |  | 7:9 | 52
3:1 | 41,91 | 3:1 | 81 | 7:19 | 109
3:2 | 48 | 4:4 | 130 | 9:27 | 51
3:17-20 | 151 | 4:6 | 57 | 11:13 | 57
4:9 | 146 | 5:18 | 115 | 12:24 | 111
4:22 | 116 | 5:21 | 44 | 13:5 | 124
 |  | 5:22 | 48 | 13:17,18 | 5
Colossians |  | 6:11 | 74 | James
1:9 | 59 | 6:12 | 81,91 | 1:1 | 51
1:10 | 79 |  |  | 1:14 | 20
1:18 | 145 | 2 Timothy |  | 2:18 | 48
2:20,21 | 118 | 3:16-17 | 141 | 3:2 | 146
3:18 | 105 | 4:7 | 8 | 3:9 | 149
4:14 | 76 |  |  | 4:3 | 5,51
 |  | Titus |  | 5:12 | 90
1 Thessalonians |  | 2:9 | 49 | 5:14 | 48
1:8 | 114 | Hebrews |  | 1 Peter
4:13 | 43 | 1:1-2 | 10 | 1:2 | 47
4:15 | 119 | 2:1 | 111 | 1:25 | 106
5:13 | 105 | 3:8 | 46 | 2:6 | 124

page 208

1 Peter (con'd) |  | 2:2 | 136 | Revelation
3:14 | 47,130 | 2:15 | 129 | 1:4 | 78
5:6 | 93 | 2:26 | 10 | 1:5 | 78,120
2 Peter |  | 3:1 | 20 | 1:8 | 56
3:13 | 122 | 4:8 | 120 | 2:1 | 122
1 John |  |  |  | 20:15 | 127
1:1 | 122 | 2 John |  | 21:27 | 114
1:2 | 75 | 12 | 146 | 22:17 | 8


Index of Key Terms and Paradigms

page 209

Index of Key Terms and Paradigms

Ablative case 71,83,84 | Adverbial genitive of reference 80
Ablative of comparison 83 | Adverbial genitive of time 80
Ablative of separation 83 | Adverbial uses of t participle 56
Ablative of source 83 | Adverbs 111
Ablative of the whole 84 | Adversative coordinating conjunctions 137
Absence of indefinite article 113 | Analysis of inflections 72
Absolute nominative 77,78 | Analytical lexicons 200
Accents 133-136 | Anaphoric use 75,76,115
Accusative case 71,89-93 | Anarthrous constructions 118-119,121
Accusative of direct object 53,89 | Antepenult 133
Accusative of double direct object 53,89 | Antithetical parallelism 150
Accusative of extent of time 92 | Aorist stem 9
Accusative of general reference 53,90 | Aorist subjunctive prohibitions 46
Accusative of specification 92 | Aorist tense 7-17
Active voice 4 | Aphoristic future 32
Acute accent 133 | Apodosis 126-131
Adjectival use of infinitive 52 | Appositives 51,56,144
Adjectival genitive 79 | Archaic demonstrative pronouns 99
Adjectival use of participle 58 | Article functions 115-117
Adjectives 107-110 | Articles 113-122
Admonition by the imperative 48 | Articular constructions 114,122
Adverbial accusative 91 | Ascriptive attributive position 58,122
Adverbial genitive of purpose 80 | Associated predication: participle 42

page 210

Assumed open question: condition 129 | Comparative subordinating conjunctions 138
Assumed remotely possible: condition 130 | Comparative constructions 109
Assumed true: condition 126,127 | Complementary accusative 91
Assumed untrue: condition 126,128 | Complements 51,52,53,55,59
Assumptive assertions 43 | Completed action 8
Attributive positions 122 | Concessional clauses 57
Augment 9,27,29,39 | Concessional use of participle 57
Basic principle of parsing 43,200 | Conditional clauses 57,126-131,138
Bibliography of Greek grammars 70 | Conditional sentences 126-131
Bracketing force of the article 114 | Conditional use of participle 57
Cardinal numbers 69 | Conditions having negative 124
Case and use analysis illustrated 94 | Conditions: Class 1 126,127
Case distinctions 73 Conditions: | Class 2 126 128
Causal clauses 56,138 | Conditions: Class 3 126,129
Cease [doing something] 50 | Conditions: Class 4 47,126,130
Circumflex accent 133 | Confrontation: imperative 48
Circumstantial clauses 138 | Conjunctions 137-138
Codex Vaticanus—sample uncial 60 | Consonant combinations 3d pl/dat pl 65
Cognate accusative 91 | Contingency predication 44
Cognate emphatic dative 87 | Continuous imperfect 27
Cognate emphatic instrumental 87 | Continuous present 20
Command 44,48,49 | Contract verbs 3,23-26,29
Comparative adjectives 108 | Contraction chart for verbs 30
Comparative adverbs 111 | Contractions: mute stems 38

page 211

Coordinating conjunctions 137 | Ellipsis 147
Coordination of relative pronouns 102 | Elliptical apodoses 131
Correlative adverbs 112 | Emphatic denials of futurity 46
Dative absolute 88 | Emphatic negative 124
Dative agent 87 | Enclitics 135,136
Dative case 71,85,86 | Equative verbs 6,76,119,122
Dative of advantage 85 | Exhortation: imperative
Dative of apparent object 86 | and participle 48,49
Dative of disadvantage 85 | First Aor Imv Act 12
Dative of indirect object 85 | First Aor Imv Mid 12
Dative of manner 87 | First Aor Imv Pass 14,16
Dative of reference 86 | First Aor Ind Act 9,11
Dative of time 88 | First Aor Ind Mid 11
Declensional inflections 63-69,71,72 | First Aor Ind Pass 11
Declensions of nouns 63-67 | First Aor Inf Act 12
Defective verbs 6 | First Aor Inf Mid 12
Definite article 113 | First Aor Inf Pass 14
Definite predication 41,43 | First Aor Opt Act 12
Deliberation 46,47 | First Aor Opt Mid 12
Demonstrative pronouns 99 | First Aor Opt Pass 14
Deponent verbs 6 | First Aor Ptc Act 2,61
Direct address 74 | First Aor Ptc Mid 12
Divine passive 74 | First Aor Ptc Pass 14,62
“Do not begin to” 46,50 | First Aor Subjn Act 12
Eight-case system 2 | First Aor Subjn Mid 12

page 212

First Aor Subjn Pass 14,16 | Genitive of apparent object 81
First Perf Mid /Pass 37 | Genitive of apposition 80
First Perf Ptc Act 61 | Genitive of comparison 83
First declension nouns 64,71 | Genitive of content 80
First perfect tense 35 | Genitive of description 79
First person plural exhortations 45 | Genitive of separation 83
Five-case system 2 | Genitive of source 83
Future Ind Act 33,34 | Grammars for exegesis 70
Future Ind Mid 33,34 | Grave accent 133
Future Ind Pass 33,34 | Hebraism as construct state 119
Future Inf (all voices) 34 | Hendiadys 117,149
Future Opt Act 33 | Hendiatessarin 117
Future Opt Mid 33 | Hendiatrisin 117
Future Opt Pass 33 | Historical present 20
Future Ptc (all voices) 34 | Hortatory subjunctive 45
Future tense 8,31,32,33,34,46 | Immediate demonstrative pronouns 99
Future-Perf Ind Pass 31,33 | Immediate present 20
Future-Perf Inf Pass 34 | Imperative endings 18
Future-Perf Opt Pass 33 | Imperative mood 41,48, 49
Futuristic present 20 | Imperative mood: alternatives for 49
Generic use of article 115 | Imperative use of indicative 43
Genitive absolute 58,82 | Imperative use of participle 59
Genitive case 71,79-82 | Imperfect tense 8,27,28,29
Genitive of agent 84 | Imprecation 47,49

page 213

Inceptive imperfect 28 | Infinitive: salutation 51
Indefinite predication 41 | Infinitive: subject of a finite verb 51
Indefinite pronouns 100 | Infinitive: substantival 51
Indefinite relative pronouns 101 | Infinitive: temporal 53
Independent nominative 77,78 | Infinitive: verbal complement 52
Indicative mood 43 | Informal implied conditions 130
Indirect discourse 52,53,138 | Instrumental agent 87
Inferential coordinating conjunctions 137 | Instrumental case 71,87
Inferential imperfect 28 | Instrumental dative 87
Infinitive + accusative of gen ref 53,90 | Instrumental of manner 87
Infinitive absolute 52 | Instrumental of means 87
Infinitive forms 54 | Intensive perfect 36
Infinitive mood 42,51-54 | Intensive pluperfect 40
Infinitive: adjectival 52 | Intensive pronouns 96,149
Infinitive: adverbial 52 | Interrogation 43
Infinitive: appositive 51 | Interrogative pronouns 96,149
Infinitive: command 49 | Irregular superlative adjectives 110
Infinitive: finite verb 52,53 | Irregular verbs 6 et passim 153-200
Infinitive: imperative 52,53 | Irregularities in the use of conditions 131
Infinitive: object of a finite verb 51 | Iterative action 8
Infinitive: object of preposition 51 | Iterative imperfect 27
Infinitive: predicate complement 51 | Iterative present 20
Infinitive: purpose clause 52 | Kind of action 7
Infinitive: result clause 53 | Lengthened vowel 29

page 214

Linear action 8 | Manner: adverbial use of participle 57
Linear future 32 | Manuscript groupings 30
Liquid Aor Imv Act 17 | Means: adverbial use of participle 57
Liquid Aor Imv Mid 17 | Mi verbs 3,15,16,24,26,29
Liquid Aor Imv Pass 16 | Middle voice 5
Liquid Aor Ind Act /Mid /Pass 11 | Mixed conditions 131
Liquid Aor Inf Act 17 | Mood 41-62,126
Liquid Aor Inf Mid 17 | Nasal verbs 3
Liquid Aor Inf Pass 16 | Negative coordinating conjunctions 137
Liquid Aor Ptc Act 17 | Negative pronouns 103
Liquid Aor Ptc Mid 17 | Negatives thesaurus 124,125
Liquid Aor Ptc Pass 16 | Negatives uses 123-125
Liquid Aor Subjn Act 17 | Nominal clauses 6
Liquid Aor Subjn Mid 17 | Nominative case 71,75-78
Liquid Aor Subjn Pass 16 | Nominative of apposition 76
Liquid verbs 3 | Objective complement 55
Liquid-Nasal futures 34 | Objective genitive 79
Literary aorist 10 | Omega verbs 3
Locative absolute 88 | Optative mood 41,47,130
Locative case 88 | Parallelism 139,140,143,144,145,147-150
Locative dative 88 | Parsing catchy imperatives 49
Locative of place 88 | Participle + accusative of gen ref 90
Locative of sphere 88 | Participle: appositive 56
Locative of time 88 | Participle: complementary periphrastic 59

page 215

Participle: coordinate with a finite verb 59 | Periphrastic imperfect construction 28
Participle: imperatival 49,59 | Periphrastic perfect construction 36
Participle: imperative coordinate 59 | Periphrastic pluperfect construction 40
Participle: indirect object 56 | Periphrastic present construction 20
Participle: key declensions 61,62 | Periphrastic verbs 146
Participle: object of finite verb 55 | Permission: imperative 48
Participle: object of preposition 56 | Personal pronouns 95
Participle: subject of finite verb 55 | Pluperfect Act 39
Participle: substantival 55,143 | Pluperfect Mid /Pass 39
Participle: verbal complement 59 | Pluperfect tense 8,39,40
Participles 42,55-59,143 | Possessive dative 85
Partitive genitive 84 | Possessive genitive 79
Passive voice 4 | Possessive pronouns 97,98
Penult 133 | Potentiality: optative 47
Perf Ind Act 137 | Predicate attributive participle 58
Perf Inf Act 37 | Predicate nominative 55,75
Perf Opt Act 37 | Predicate attributive position 58,122
Perf Ptc Act 37 | Prepositional ablative 84
Perf Subjn Act 37 | Prepositional accusative 93
Perf stem 35 | Prepositional dative 88
Perf tense 8,35,36,37,38 | Prepositional genitive 82
Periphrastic aorist construction 10 | Prepositional locative 88
Periphrastic future construction 32 | Prepositions 82,84,88,93,132
Periphrastic future-perfect construction 36 | Pres Imv Act 21,23,24

page 216

Pres Imv Mid /Pass 22,25,26 | Punctiliar future 32
Pres Ind Act 21,23,24 | Pure aorist 10
Pres Ind Mid 22,25,26 | Pure perfect 36
Pres Inf Act 21,23,24 | Pure pluperfect 40
Pres Inf Mid 22,25,26,54 | Purpose clauses 44,52,56,138
Pres Opt Act 21 | Qualitative interrogative pronouns 100
Pres Opt Mid 22 | Qualitative relative pronouns 103
Pres Ptc Act 21,23,24,61 | Quantitative interrogative pronouns 100
Pres Ptc Mid /Pass 21,25,26,62 | Quantitative relative pronouns 103
Pres Subjn Act 21,23,24 | Questions having negatives 123
Pres Subjn Mid 22,25,26 | Quotational conjunction 138
Present stem 9,19,27,29,35,39 | Recessive accents in verbs 134
Present tense 8,19-26 | Reciprocal pronouns 105
Primary endings 18,19,35 | Reduplication 35,38,39
Principal parts of verbs 5 | Reflexive pronouns 104
Principles for textual transcription 140 | Regular verbs 5
Principles of inclusion: Verb Bank 200 | Relative pronouns 101-102
Proclitics 135 | Remote demonstrative pronouns 99
Prohibitions 44,46,48,49,50 | Request: imperative 48
Prohibitions in 2nd and 3rd persons 46,49 | Restrictive attributive position 58,122,145
Pronouns 95-105 | Result clauses 44,52,53,56,138
Protasis 126-131 | Second Aor Imv Act 13,15
Protasis of Class 4 condition 47 | Second Aor Imv Mid 13,15
Punctiliar action 8,32 | Second Aor Imv Pass 14,16

page 217

Second Aor Ind Act 9,11,13,15 | Simple coordinating conjunctions 137
Second Aor Ind Mid 11,15 | Statement clauses 43,138
Second Aor Ind Pass 11,16 | Subject nominative 75
Second Aor Inf Act 13,15 | Subjective genitive 79
Second Aor Inf Mid 13,15 | Subjunctive mood 41,44
Second Aor Inf Pass 14,16 | Subjunctive: Class 3 conditions 45
Second Aor Opt Act 13 | Subjunctive: deliberations 46
Second Aor Opt Mid 13 | Subjunctive: emphatic denials of futurity 46
Second Aor Ptc Act 13,15 | Subjunctive: indefinite relative clauses 45
Second Aor Ptc Mid 13,15 | Subjunctive: indirect command 44
Second Aor Ptc Pass 14,16 | Subjunctive: prohibitions 46
Second Aor Subjn Act 13,15 | Subjunctive: purpose 45
Second Aor Subjn Mid 13,15 | Subjunctive: result 44
Second Aor Subjn Pass 14,16 | Subjunctive: temporal clauses 45
Second Declension 63,71 | Subjunctive: wish 44
Second Perf Ind Act 38 | Subordinating conjunctions 138
Second Perf Opt Act 38 | Subordination 139,140,146
Second Perf Ptc Act 38 | Superlative adjectives 110
Second Perf Subjn Act 38 | Superlative adverbs 111
Second Pluperfect 39 | Synonymous parallelism 149
Second perfect tense 35, 38 | Synthetic parallelism 150
Secondary endings 9,18,27,29,39 | Temporal clauses 45,56,138
Simple action 7 | Textual transcription 2,139-152
Simple adjectives 107 | Textual trans : technical guidelines 143-150

page 218

Third declension adjectives 68,69,107,108 | Verb-ending patterns 18
Third declension irregular adjectives 67 | Verbal complement 52,53
Third declension nouns 65-67,71 | Verbal contraction chart 30
Third declension simple adjective 67-69,107 | Verbal participles 59
Translation options: Aorist Ind 9 | Verbs taking the genitive 81,82
Translation options: Future 31 | Versatility of Greek article 114
Translation options: Imperfect 27 | Vocative case 71,74
Translation options: Imperative 3rd per 48 | Voice 4
Translation options: Perfect 35,37 | Volitional future 32
Translation options: Pluperfect 39 | Volitional optative 47,49
Translation options: Present Ind 19,21,22 | Volitional predication 41,44,47,48,49
Translations of Greek article 120 | Ways to denote possession 98
Ultima 133 | Ways to express agency 87
Uncertain fulfillment 44 | Ways to show reciprocity 105
Uncial manuscript 60 | Westcott and Hort’s NT textual groupings 30
Underlining 148 | Word of the Lord quotations 106
Unlimited predication: infinitive 42 | Unrestricted use of participle 57
Variable vowel 9,19,27 | Note: All the verbal paradigms have been set up
Verb bank of principal parts 153-200 | in the order of Tense, Mood, Voice

.